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Introduction

This directions for use describes the capabilities and operation of the monitor. The
information, including the illustrations, covers all configuration options. If your monitor
configuration lacks any of these options, some information in this manual might not

apply.

Before using the monitor, you must familiarize yourself with all warnings and cautions,
with the steps to power up the monitor, and with the sections of this directions for use
that pertain to your use of the monitor. You must also familiarize yourself with all
information that accompanies the accessories you use.

Note Some product features described in this publication might not be available
in your country. For the latest information about products and features,
please call Welch Allyn Customer Care.

Indications for use

The Connex VSM 6000 series of monitors is intended to be used by clinicians and
medically qualified personnel for monitoring of neonatal, pediatric, and adult patients for

e noninvasive blood pressure (NIBP)

e pulse rate (PR)

® noninvasive functional oxygen saturation of arteriolar hemoglobin (Sp0O2)
e body temperature in normal and axillary modes

The most likely locations for patients to be monitored are general medical and surgical
floors, general hospital, and alternate care environments. Monitoring can be
accomplished on the VSM 6000 series bedside monitor itself, and the VSM 6000 series
bedside monitor also can transmit data continuously for secondary remote viewing and
alarming (e.g., at a central station). Secondary remote viewing and alarming features are
intended to supplement and not replace any patient bedside monitoring procedures.

The optional Masimo rainbow® SET Pulse CO-Oximeter'™ and accessories are indicated
for the continuous noninvasive monitoring of functional oxygen saturation of arterial
hemoglobin (Sp02), pulse rate (PR), total hemoglobin concentration (SpHb®), and/or
respiration rate (RRa™). The Masimo rainbow SET Radical-7R™ Pulse CO-Oximeter and
accessories are indicated for use with adult, pediatric, and neonatal patients during both
motion and no-motion conditions, and for patients who are well or poorly perfused in
hospitals and hospital-type facilities.

The optional Oridion®module and accessories are intended for the continuous
noninvasive measurement and monitoring of carbon dioxide concentration of the expired
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and inspired breath (etCO2 and FiCO2) and respiration rate (RR). It is intended for use
with neonatal, pediatric, and adult patients in hospitals and hospital-type facilities.

The optional Oridion module also provides the clinician with an Integrated Pulmonary
Index™ (IP1). The IPI is based on four parameters provided by the monitor: end-tidal
carbon dioxide (etCQO2), respiration rate (RR), oxygen saturation (SpO2), and pulse rate
(PR). The IPI is a single index of an adult or pediatric patient's ventilatory status displayed
on a scale of 1-10, where 10 indicates optimal pulmonary status. IPI monitoring displays
a single value that represents the patient's pulmonary parameters and alerts clinicians to
changes in the patient's pulmonary status.

The IPl is an adjunct to, and is not intended to replace, vital signs monitoring.

Optional compatible weight scales (e.g., Health o meter®) can be used for height,
weight, and BMI input.

The Connex VSM 6000 series of monitors also contains the Welch Allyn Applications
Framework ("Framework"). The Framework is general-purpose software that allows
medical device and non-medical device software applications to be run on the monitor
independently of, and isolated from, the monitor's vital signs monitoring functionality. All
such applications are intended to be used on the monitor by trained professionals in a
healthcare setting.

This product is available for sale only upon the order of a physician or licensed healthcare
professional.

Contraindications

This system is not intended to be used:

e on patients connected to heart/lung machines

e on patients being transported outside a healthcare facility
e within the controlled access area of MRI equipment

® in a hyperbaric chamber

* in the presence of flammable anesthetics

* in the presence of electrocauterization devices

For contraindications of patient sensors, consult the directions for use provided with the
sensor.



Symbols

Documentation symbols

WARNING The warning statements in this manual identify conditions or practices that could

A lead to illness, injury, or death.

result in damage to the equipment or other property, or loss of data. This definition applies to

CAUTION The caution statements in this manual identify conditions or practices that could
A both yellow and black and white symbols.

WARNING Hot surface. Do not touch.

A

@ Follow instructions for use — mandatory action.

[:E_:] Consult operating instructions.

Power symbols

Power on/Display power-saving ! Equipotential terminal

iy

(on the display) monitor is plugged Battery absent or faulty

-G: into Alternating Current power

(on the monitor, green indicator) Battery charge level
Alternating Current power present,
battery fully charged

a
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=F

(on the monitor, amber indicator)
Alternating Current power present,
battery is charging

.,

Battery cover

Y

Alternating Current (AC)

Rechargeable battery

o)

Li-ion battery

Connectivity symbols

<

UsB

Ethernet RJ-45

Wireless signal strength
Best (4 bars)

Good (3 bars)

Fair (2 bars)

Weak (1 bar)

No signal (no bars)
No connection (blank)

Nurse call

Miscellaneous symbols

C02 sampling input

i

€02 sampling output/exhaust

Manufacturer

)

Limited rotation/Turn completely to
right

Reorder number

Serial number

e | K|

Do not reuse

XX

Ok

China RoHS markings for control of
pollution caused by electronic
information products. XX indicates
Environmentally Friendly Use
Period in years.

()

—_—
&

()
A

Nonionizing electromagnetic
radiation

Recycle the product separate from
other disposables

©

Restrictions for use of wireless
device in Europe. European
Community's Class 2 radio
equipment.

“ | 13

Call for maintenance
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Defibrillation-proof Type BF applied
parts

Do not expose to open flame

f

-557-10,000 ft.
(-170m-3,048 m)

Altitude range

Not for injection

122°F

50°C
ar X
-20°C

Transport and storage temperature
range

o | ree ]

Authorized Representative of the
European Community
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Screen elements

Global navigation, controls, and indicators

Select option Process indicator for
m activities like acquiring
T measurements and
@ connecting to a central
station

‘ Select item from list Display lock/unlock
1 hour H a p y

Increase or decrease value

100 iy
-

Monitoring and connectivity

Connect to central station == Disconnect from central

and retain patient data <> station but continue
monitoring and retain patient
data

End continuous monitoring
session for current patient
and clear patient data

Temporarily pause continuous
monitoring but retain patient

data
Standby End monitoring

Not connected to central
station (Device Status area)

Connected to central station
(Device Status area)
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NIBP

NIBP start

NIBP stop

Intervals status indicators

NIBP view toggle

Temperature

. Temperature site control

Direct mode selector

Sp02 and Pulse rate

SatSeconds timer (Nellcor
feature only)

Sp02 view toggle

E Pulse amplitude bar

Response mode selector (Fast

NN mode selected)
Pulse rate (in beats per
minute)
Total hemoglobin (SpHb)
SpHbv SpHb view toggle Averaging mode selector
:f\/‘\: (Long mode selected)
Capnography (C02)

CO2 pump start

START

STOP

C02 pump stop
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Capnography (C02)

etCO2 view toggle

IPI view toggle

IPI graphic indicators

()

Respiration indicator

Averaging mode selector
(Fast mode selected)

Manual parameters

HEIGHT

WEIGHT

Manual parameter selector

Alarm and information messages

Alarm limit control

Alarm On/Off toggle

Multiple alarms toggle

Alarm audio paused

Alarm active

Information message

Patient data management

Diacritical marks key
(available for languages that
use diacritical marks;
appearance differs based on
language)

Symbols key
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Patient data management

Send patient data

Print patient data/patient
trend data

Cancel action

—

Add patient identifiers

Retrieve patient list from the
network

Select

Select patient from List tab

Delete patient from List tab

Clear patient context from
Summary tab

P 4

Forward or backward in
Review tab

Proceed to the next field to
input patient information

Settings
‘ Save configuration = Select state or view
~ Save as default settings ﬁ
_ Save to USB flash - Configure from USB
- SavetoUSB drive Configure from USB  JRIERIRUIT

All settings

I

Restore factory
default settings

Close Advanced
settings




About warnings and cautions

Warning and caution statements can appear on the monitor, on the packaging, on the
shipping container, or in this document.

The monitor is safe for patients and clinicians when used in accordance with the
instructions and the warning and caution statements presented in this manual.

Before using the monitor, you must familiarize yourself with all warnings and cautions,
with the steps to power up the monitor, and with the sections of this directions for use
that pertain to your use of the monitor.

e Failure to understand and observe any warning statement in this manual could lead
to patient injury, iliness, or death.

e Failure to understand and observe any caution statement in this manual could lead to
damage to the equipment or other property, or loss of patient data.

General warnings and cautions

AN

> bbb b P

WARNING Many environmental variables, including patient physiology and
clinical application, can affect the accuracy and performance of the monitor.
Therefore, you must verify all vital signs information before treating the
patient. If there is any question about the accuracy of a measurement,
verify the measurement using another clinically accepted method.

WARNING Alarm limits are patient-specific. For alarms to function
properly, you must set or verify alarm limits appropriate for each patient.
Each time the monitor is powered on, you must check that the alarm
settings are appropriate for your patient before you start monitoring.

WARNING The monitor is not intended for use during patient transport
outside of the medical facility. Do not use the monitor to take
measurements on any patient in transit.

WARNING Do not use the monitor as an apnea monitor.

WARNING Use only Welch Allyn approved accessories, and use them
according to the manufacturer’s directions for use. Using unapproved
accessories with the monitor can affect patient and operator safety and can
compromise product performance and accuracy.

WARNING Inaccurate measurement risk. Do not connect more than one
patient to a monitor.
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WARNING Inaccurate measurement risk. Dust and particle ingress can
affect the accuracy of blood pressure measurements. Use the monitor in
clean environments to ensure measurement accuracy. |f you notice dust or
lint build-up on the monitor's vent openings, have the monitor inspected
and cleaned by a qualified service technician.

WARNING Inaccurate measurement risk. Liquids and excessive moisture
can damage patient sensors and cause them to perform inaccurately or fail.

WARNING Patient harm risk. Always remove sensors from patients and
disconnect them completely from monitors before bathing.

WARNING Liquids can damage electronics inside the monitor. Prevent
liquids from spilling on the monitor.
If liquids are spilled on the monitor:

PN -=

Power down the monitor.

Disconnect the power plug.

Remove battery pack from the monitor.
Dry off excess liquid from the monitor.

Note If liquids possibly entered the monitor, remove the monitor
from use until it has been properly dried, inspected, and
tested by qualified service personnel.

Reinstall battery pack.
Power on the monitor and verify that the monitor functions normally before
using it.

If liquids enter the printer housing:

arwN =

o

Power down the monitor.

Disconnect the power plug.

Remove battery pack from the monitor.
Remove and discard the paper roll.

Clean and dry the inside of the printer housing.

Note The printer housing has a drain tube that directs liquids down
and out the bottom of the monitor. If liquids possibly entered
other openings in the monitor, remove the monitor from use
until it has been properly dried, inspected, and tested by
qualified service personnel.

Install a new roll of paper.
Power on the monitor and verify that the monitor functions normally before
using it.

WARNING Safety risk and potential shock hazard. Cords, cables, and
accessories damaged from prior misuse can affect patient and operator
safety. Inspect all cords, cables, and accessories for strain relief wear,
fraying, or other damage according to the recommendations presented in
the Maintenance and service section of this manual. Replace as necessary.
Inspect the AC cord for exposed copper before touching the cord. Unplug
the AC cord only by pulling on the plug, never the cord. Never lift the
monitor by the power cord or patient connections.
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WARNING Fire and explosion hazard. Do not operate the monitor in the
presence of a flammable anesthetic mixture with air, oxygen, or nitrous
oxide; in oxygen-enriched environments; or in any other potentially
explosive environment.

WARNING Fire and shock hazard. Only connect LAN cables contained
within the perimeter of a single building. Conductive LAN cables spanning
multiple buildings may introduce fire or shock hazards unless they are fitted
with fiber optic cables, lightning arrestors, or other applicable safety
features.

WARNING The monitor may not function properly if dropped or damaged.
Protect it from severe impact and shock. Do not use the monitor if you
notice any signs of damage. Qualified service personnel must check any
monitor that is dropped or damaged for proper operation before putting the
monitor back into use.

WARNING Defective batteries can damage the monitor. If the battery
shows any signs of damage or cracking, it must be replaced immediately
and only with a battery approved by Welch Allyn.

WARNING Improper disposal of batteries may create an explosion or
contamination hazard. Never dispose of batteries in refuse containers.
Always recycle batteries according to local regulations.

WARNING Electric shock hazard. Do not open the monitor or attempt
repairs. The monitor has no user-serviceable internal parts. Only perform
routine cleaning and maintenance procedures specifically described in this
manual. Inspection and servicing of internal parts shall only be performed
by qualified service personnel.

WARNING Inaccurate measurement risk. Do not expose to temperatures
higher than 122° F (50° C).

WARNING Inaccurate measurement risk. Do not use the monitor on
patients who are on heart-lung machines.

WARNING Inaccurate measurement risk. If using patient sensors during
full body irradiation, keep the sensor out of the irradiation field. If the
sensor is exposed to the irradiation, the reading might be inaccurate or the
monitor might read zero during the active irradiation period.

WARNING Use the monitor only as described in this directions for use. Do
not use the monitor on patients as described in the Contraindications.

WARNING Inaccurate measurement risk. Do not use the monitor on
patients who are experiencing convulsions or tremors.

WARNING Personal/patient injury risk. Wall-mounted equipment and
accessories must be installed in accordance with accompanying
instructions. Improper installation can result in the monitor falling off the
wall and injuring someone. Welch Allyn is not responsible for the integrity
of any installation not performed by authorized Welch Allyn service
personnel. Contact an authorized Welch Allyn service representative or
other qualified service personnel to ensure professional installation for
safety and reliability of any mounting accessory.
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WARNING Do not place the monitor in any position that might cause it to
fall on the patient.

WARNING Welch Allyn is not responsible for the integrity of a facility's
power. If the integrity of a facility's power or protective earth conductor is
in doubt, always operate the monitor on battery power alone when it is
attached to a patient.

WARNING Avoid continuously monitoring a patient when the device is
operating on battery power. If only battery power is available, you must
remain in the room with any patient whose vital signs are being monitored
continuously. Actively monitor both patient and battery status to ensure
patient safety.

WARNING Patient harm and equipment damage risk. Carefully route
patient cabling to reduce the possibility of patient entanglement or
strangulation. When transporting the monitor on a mobile stand, properly
secure all patient cables and cords to keep them clear of the wheels and to
minimize trip hazards.

WARNING For operator and patient safety, peripheral equipment and
accessories that can come in direct patient contact must comply with all
applicable safety, EMC, and regulatory requirements.

WARNING All signal input and output (I/O) connectors are intended for
connection of only devices complying with IEC 60601-1, or other IEC
standards (for example, IEC 60950), as applicable to the monitor.
Connecting additional devices to the monitor may increase chassis or
patient leakage currents. To maintain operator and patient safety, consider
the requirements of IEC 60601-1-1. Measure the leakage currents to
confirm that no electric shock hazard exists.

WARNING Equipment failure and patient harm risk. Do not cover the air
intake or exhaust vents on the rear and base of the monitor. Covering
these vents could cause overheating of the monitor or muffling of alarms.

WARNING This equipment is not suitable for use in the presence of
electro-surgery.

WARNING Cross-contamination or nosocomial infection risk. Clean and
disinfect the monitor on a routine basis according to your facility's protocols
and standards or local regulations. Thorough hand-washing before and after
contact with patients greatly reduces the risk of cross-contamination and
nosocomial infection.

WARNING For patient safety, do not use the monitor or any accessory
during MRI scanning. Induced current could cause burns.

WARNING When the monitor is not conected to a secondary alarm
system during continuous monitoring, check the monitor regularly to
receive patient data, alarms, and alerts.

CAUTION United States Federal law restricts this monitor to sale,
distribution, or use by or on the order of a physician or licensed healthcare
professional.
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CAUTION Electromagnetic interference risk. The monitor complies with
applicable domestic and international standards for electromagnetic
interference. These standards are intended to minimize medical equipment
electromagnetic interference. Although this monitor is not expected to
present problems to other compliant equipment or be affected by other
compliant devices, interference issues still may occur. As a precaution,
avoid using the monitor in close proximity to other equipment. In the event
that equipment interference is observed, relocate the equipment as
necessary or consult manufacturer's directions for use.

CAUTION Use only a Class | (grounded) AC power supply cord for
powering this monitor.

CAUTION Do not use a long press of I/(') to power down the monitor

when it is functioning normally. You will lose patient data and configuration
settings.

CAUTION Never move the monitor or mobile stand by pulling on any of
the cords as this may cause the monitor to tip over or may damage the
cord. Never pull on the power cord when removing it from the power
outlet. When disconnecting the power cord, always grasp the attachment
plug and not the cord. Keep the cord away from liquids, heat, and sharp
edges. Replace the power cord if the strain relief or cord insulation is
damaged or begins to separate from the attachment plug.

CAUTION Use only the Welch Allyn USB client cable to connect a laptop
computer to the USB client port. Any laptop connected to the monitor must
be running on a battery, a 60601-1-compliant power supply, or a 60601-1-
compliant isolation transformer. While monitoring a patient, you can only
charge the laptop battery if it is connected to 60601-1-compliant, isolated
AC power.

CAUTION If the touchscreen is not responding properly, refer to the
troubleshooting section. If the problem cannot be resolved, discontinue use
of the monitor and contact an authorized Welch Allyn service center or
qualified service personnel.

CAUTION Verify patient identity on the monitor after manual or barcode
entry and before printing or transferring patient records.

CAUTION Keep the monitor outside of MRI suites and any areas marked
for high magnetic or electric field strength.
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Physical design

The monitor is available in two sizes: standard and extended. The primary difference
between these models is the number of parameters they support.

Note Your monitor, based on size or configuration, might not contain all
parameters or features illustrated in this section.

In a standard monitor, up to two parameter modules are installed on the left side. You
can tell which modules are installed based on the connectors visible on the outside of
the device. The following image shows a standard monitor with pulse-oximetry and
blood-pressure modules.

Standard monitor left side
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The extended version can have a maximum of three modules (such as CO2, pulse
oximetry, and blood pressure) on the left side.

Extended monitor left side

Equipment setup and basic monitor functions are the same for both models, unless
otherwise noted in the directions for use.

Controls, indicators, and connectors

The following diagrams show a full-featured monitor. Your monitor, based on size or
configuration, might not contain all of these features.

No. Feature Description

1 Printer Printer provides a printout of patient and device information.
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No. Feature

Description

2 Light bar

Provides a visual alarm with red and amber LEDs.

3 Thermometry

Temperature probe cover box.

4 Thermometry

Temperature probe.

5  Thermometry (connector behind cover)

Secures the probe connection to the monitor.

6  LCD screen

1024 x 600 pixels color touchscreen provides a graphical user
interface.

7 Battery compartment (behind cover)

Houses the lithium-ion battery.

8  Blood pressure

Supports dual-lumen or single-lumen hoses.

9 Pulse oximetry

Nellcor or Masimo rainbow SET module.
The Nellcor module measures Sp02 and pulse rate.

The Masimo module measures Sp02, pulse rate, SpHb, and RRa.

Note SpHb and RRa are optional parameters.
Note Monitors configured with RRa cannot be
configured with CO2.
10 C02 C02 sampling exhaust port.
11 €02 €02 sampling input connector (behind cover).

No. Feature

Description

1 Power switch and LED

Power-on/Standby switch.

The LED indicates the charging status when the monitor is
connected to AC power:
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No. Feature Description

e (reen: The battery is charged.
e Amber: The battery is charging.

2 Ethernet RJ-45 Provides a hardwired connection to the computer network.

3 USBclient Provides a connection to an external computer for testing and
software upgrades.

4 Nurse call Provides a connection to the hospital nurse call system. (Not
available on the 6300 model.)

5  Fanexhaust

6  Ground lug (equipotential terminal) Provided for electrical safety testing and as a means for
connection of a potential-equalization conductor.

7 Power connection Provides an external AC power connection.

8  Mobile stand mounting hardware Secures the mounting plate to the monitor.

9 Recess for mounting plate Secures the monitor when the monitor is mounted on the mobile
stand or wall.

10 USB connector door Provides access to host USB connections for optional
accessories.

11 Fanintake

12 Speaker Provides tones. A piezo beeper inside the monitor provides

backup.
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Setup

Supplies and accessories

For a list of all approved supplies and accessories, see Approved Accessories on your
CD.

Insert the battery

This procedure applies to first-time setup of the monitor.

& WARNING Risk of fire, explosion, and burns. Do not short-circuit, crush,
incinerate, or disassemble the battery pack.

1. Turn the monitor upside down to access the battery cover.

2. Locate the battery cover, indicated by D)

Insert a coin into the slot and push to open. Choose a coin that fits comfortably into
the slot.

4. Slide in the battery.
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Note Do not remove the tab label from the battery. This tab helps
you remove the battery from the compartment when you
need to replace it.

5. Replace the battery cover by inserting one end into the notched access and then
pressing firmly on the opposite end.

Note New batteries are only 30 percent charged. Therefore, connect the monitor
to AC power immediately after inserting a new battery.

Mount the monitor

You can install the monitor on a mobile stand or on an interior wall equipped with a
Welch Allyn-approved wall-mount fixture.

Check the mounting bracket

Before you mount the monitor, make sure the stand or wall-mount fixture has the
mounting bracket designed for your monitor. Monitors with a standard housing require a
small bracket. Monitors with an extended housing require a large bracket.

Small bracket for standard housing Large bracket for extended housing

Note If your monitor has an extended housing but the small bracket is installed
on your stand or wall-mount fixture, you must replace the small bracket
with the large bracket. Follow the steps presented in the Mounting Bracket
Replacement Install Guide shipped with the large bracket, and then
proceed to mount the monitor.
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Mount the monitor on a stand

1. Align the monitor on the mounting bracket in the center of the stand tray. Slide the
monitor into place, catching the bracket in the guides on the bottom of the monitor.

2. Ensure that the monitor is properly seated on the bracket. If you can raise either side
of the monitor off the stand, it is not seated properly. Repeat step 1 until the monitor
is mounted correctly.

3. Tighten the screw on the bracket into the screw hole on the back of the monitor.

©

Mount the monitor on the wall
For mounting instructions, see the wall mount manufacturer's directions for use.

Attach the probe well

1. Align the probe well with the tabs facing up and down and insert the probe well into
the temperature module.

The probe well snaps into place when it is fully seated.
2. Insert the temperature probe into the probe well.
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Attach the temperature probe

& CAUTION The temperature module only operates with the probe well
properly in place.

1. Remove the cover of the temperature module by pressing the tab on the bottom and
sliding the cover to the right. The cover is located at the bottom-right of the monitor,
below the probe well.

2. Hold the temperature probe cable connector with the spring tab on the right and
insert it into the probe port of the temperature module.

3. Push it into place until it clicks.

4. Reattach the cover. Use the alignment tab and slide the cover to the left to click it
back into place.

Remove the temperature probe and well

Follow these steps to disconnect the probe cable and remove the probe well.

1. Remove the cover of the temperature module by pressing the tab on the bottom and
sliding the cover to the right. The cover is located at the bottom-right of the monitor,
below the probe well.
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2. Depress the spring tab on the temperature probe cable connector and withdraw it
from the probe port.

3. Reattach the cover. Use the alignment tab and slide the cover to the left to click it
back into place.

Grasp the probe well and pull it up to remove it from the monitor.

Connectthe NIBP hose

1. Place your thumb and forefinger on the hose connector and squeeze the side tabs.
2. Align the hose connector with the hose connector port on the side of the monitor.

3. Insert the hose connector, pressing firmly until it clicks into place.

Disconnect the NIBP hose

1. Place your thumb and forefinger on the hose connector.

Note Always grasp the hose by the connector. Do not pull on the
hose itself.

2. Squeeze the side tabs until the connector releases.
3. Pull the connector away from the connector port.

Connect the Sp02 cable or the Sp02/RRa dual cable

& WARNING Patient injury risk. Do not use a damaged sensor or pulse
oximetry cable or a sensor with exposed electrical or optical components.

Follow these steps to connect the SpO2 cable or the SpO2/RRa dual cable to the SpO2
port on the monitor. The location of the port on your monitor might differ from that
shown in the images below.

Note For monitors configured with SpHb, the sensor used to monitor SpHb also
measures SpO2.

Connect the SpO2 cable

1. Place your thumb and forefinger on the cable connector and squeeze the side tabs.
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2. Align the cable connector with the cable connector port.
3. Insert the cable connector, pressing firmly until it clicks into place.

Connect the SpO2/RRa dual cable

Note Monitors configured to measure acoustic respiration (RRa) require a dual
cable as shown below. The dual cable has two ports, one for the SpO2
cable and the other for the RRa cable.

1. Connect the dual cable to the device as shown in the preceding steps. (The
connector is the same as for the standard SpO2 cable.)

2. Connect the SpO2 cable to the Pulse CO-Oximetry port (the larger of the two ports
with the red background).

3. Attach the RRa patient cable to the Acoustic Monitoring port (the smaller of the two
ports with no colored background). See the dual cable manufacturer’s directions for
use for more information.
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Note Labels appear on both the top and bottom of the dual connector as well as
on the patient cables to help ensure proper connection of the patient
cables to the dual cable.

Note Typically, a clinician will connect the single-use RRa sensor to the RRa
patient cable at the start of acoustic respiration monitoring. See the sensor
manufacturer’s directions for use for more information. Also see the
Acoustic Respiration rate (RRa) section of this directions for use.

Disconnect the Sp02 cable or the Sp02/RRa dual cable

1. Place your thumb and forefinger on the cable connector.

Note Always grasp the cable by the connector. Do not pull on the
cable itself.

2. Squeeze the side tabs until the connector releases.
3. Pull the connector away from the connector port.

Attach a USB accessory

& CAUTION Accessories attached to this monitor must run on battery
power. Do not use any accessory's external power supply when it is
attached to the monitor.

1. On the rear of the monitor, loosen the screw on the USB door and open it.

Note On some monitor stands, the monitor mounting bracket
partially overlaps the USB door. If you observe this overlap,
loosen the screw on the monitor mounting bracket and shift
the monitor forward just enough on the bracket to open the
USB door, then slide the monitor back on the mounting
bracket.

2. Attach each accessory's USB cable into an unused USB port on the monitor. See the
accessory's directions for use for any special instructions.

& CAUTION Connect cables in a manner that minimizes
entangling.
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3. Close the door and tighten the screw.

Note If you loosened the monitor mounting bracket in order to
open the USB door, shift the monitor forward on the bracket
as you did in step 1, close the door, and then slide the
monitor back into its mounted position. Ensure that the
monitor is seated firmly on the bracket, then tighten the
screw on the bracket into the screw hole on the back of the
monitor. (See "Mount the monitor on a stand" in this section
for more detail.)

Note Some accessories require a license to enable them for use. These
accessories are packaged with an authorization code and instructions for
activating the license using the Welch Allyn Service Tool. For more
information, refer to the instructions and the service tool installation guide.

Detach a USB accessory

1. On the rear of the monitor, loosen the screw on the USB door and open it.
2. Detach the accessory's USB cable from USB port on the monitor.
3. Close the door and tighten the screw.

Insert a new roll of paper

The printer is located on the top of the monitor. Follow these steps to insert the roll of
printer paper:
1. Grasp the two tabs on the printer door and pull up to open.
2. Insert a new roll of paper.
Note The paper roll must be installed so that it unwinds from the

bottom of the roll, as illustrated. If the paper roll is not
installed correctly, the printer will not print properly.
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3. Advance the end of the roll past the roller so that it extends past the printer door, as
shown.

4. With one hand, pull lightly on the paper to take up any slack. With the other hand,
close the printer door by pushing it down and into place until it clicks.

Be certain that the paper does not catch in the printer door.

Connect AC power

You can use the monitor with AC or battery power (after fully charging the battery).

& WARNING Shock hazard. Inspect the AC cord for exposed copper before
touching the cord.

& CAUTION During continuous monitoring, keep the monitor connected to
AC power at all times. If only battery power is available, you must remain in
the room with any patient whose vital signs are being monitored
continuously. Actively monitor both patient and battery status to ensure
patient safety.

1. Insert the power cord into the AC power connector port on the back of the monitor.
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2. Insert the power plug into an electrical outlet to power the monitor and to charge the
battery.

Disconnect AC power

Carefully grasp the power plug and disconnect it from the power outlet. To avoid
damaging the power cord, do not pull on the cord itself.
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Power

The power button, located on the side of the monitor, performs the following functions:

e Powers up the monitor

e Sets the monitor into Display power-saving mode, except when an alarm condition is

active (brief press)
e Resets the monitor (press and hold for 6 seconds)

& CAUTION Do not use a long press of l/(l) to power down the monitor

when it is functioning normally. You will lose patient data and configuration
settings.

The LED in the center of the power plug symbol indicates the battery charging status:

e (Green indicates that AC power is present and that the battery is fully charged.
e Amber indicates that AC power is present and that the battery is charging.

The monitor has distinct power states.
Monitor on

The monitor is operating on battery power or AC power. You can utilize the monitor's
features, and the display is active.

Display power-saving mode

The monitor is operating on battery or AC power, but the display is off to conserve
power. A brief press of the power button sets the monitor into Display power-saving
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mode from the active state. Settings for this mode can be changed in the Advanced
Settings Display tab.

Battery-powered accessories connected to the monitor continue to charge while the
monitor is in this mode and connected to AC power.

Note

The monitor will not enter the Display power-saving mode while an alarm

condition is active or when NIBP intervals are in progress. In addition, the
monitor will exit this mode if an alarm occurs.

The following actions will return the monitor display to the active state:

Touch the screen

Remove the temperature probe from the probe well

Attach the SpO2 sensor to a patient

Attach a sampling line to a patient

Press I/(')

Power up the monitor

The monitor runs a brief diagnostic self-test each time it powers up.

AN

AN

AN
A
A

WARNING Eguipment failure risk. The monitor includes a fan that
circulates air through the device. If the fan does not run when you power
up the device, remove it from use and inform qualified service personnel
immediately. Do not use the monitor until the problem is corrected.

WARNING To ensure patient safety, listen for two audible indicators (a
piezo beeper and a speaker tone) and watch for visual alerts at power-up at
least once daily. Correct any system errors before using the monitor. In
addition to the audible indicators, the monitor LED light bar illuminates to
alert you of alarms. Amber indicates a low-level alarm. Flashing amber
indicates a medium-level alarm. Flashing red indicates a high-level alarm.

WARNING Always observe the monitor during power-up. If any display
fails to illuminate properly, or if a system fault code or message displays,
inform qualified service personnel immediately, or call your nearest Welch
Allyn Customer Service or Technical Support facility. Do not use the
monitor until the problem is corrected.

CAUTION Always use the monitor with an adequately charged and
properly functioning battery.

CAUTION During continuous monitoring, keep the monitor connected to
AC power at all times.

CAUTION Use only a Class | (grounded) AC power cord for powering this
monitor.

Press I/d) to power up the monitor.

Following a successful self-test, the monitor displays the Welch Allyn logo, the LED
light bar (located on the handle) flashes, and a power-up tone sounds. The startup
screen then appears with the following banner across the bottom.
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WelchAllyn: Connex

If a system error is detected, the monitor becomes inactive until you press l/(') or

until the monitor shuts down automatically. The monitor displays a system fault
message that contains a wrench icon /" and a system fault code to aid service
personnel and engineers in diagnosing the problem.

Note If patient data was saved during the most recent power
down, a Confirm patient and location dialog appears with the
following options:

e Same patient and location
e Same patient, new location
e New patient

2. If the Confirm patient and location dialog appears, select the desired option and
touch OK.

Power down the monitor

Touch the Settings tab.
2. Touch the Device tab.
Touch Power down.

This power-down method ensures that patient measurements are retained in the
monitor memory for a maximum of 24 hours. (These saved measurements are
available for recall, printing, or to send electronically to the network.) This method
also ensures that any configuration settings you have changed and saved will be
maintained at the next startup.

Note If the monitor is in the Continuous Monitoring profile, a
Power down options dialog appears with the following
options:

e Save patient data on the device with a temporary Patient ID
e Remove patient data from the device

4. If the Power down options dialog appears, select the desired option and then touch
Power down.

Note If your monitor is configured with a Braun thermometer, avoid powering
down the monitor between patient measurements to help maintain an
adequate charge to the Braun dock.

Reset the monitor

If the monitor stops functioning, you can press and hold I/(') for approximately 6

seconds to allow the hardware to completely cycle off and to reset the monitor
configuration settings to the last saved default power-up configuration. The button is
located on the side of the monitor.
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& CAUTION Do not use a long press of I/(') to power down the monitor

when it is functioning normally. You will lose patient data and configuration
settings.

Set the date and time

Touch the Settings tab.
Touch the Device tab.
Touch the Date/Time vertical tab.

To change the date and time values: Touch the up and down arrow keys or touch
and enter a value.

Repeat for each value you want to change.

Note The date and time stamps on saved patient measurements
will adjust in response to new date and time settings.

Enter clinician information

1.

5

Set the def

1.

U

Go to the Clinician tab using one of these methods:

¢ On the Home tab, touch the Clinician ID section of the Device Status area (top
left corner of the screen).

e Touch the Settings > Clinician tab.

EEEEE.
To enter the clinician name, touch =====| |ocated at the right of the text field, and
enter characters.

You can enter up to 32 characters for the clinician's first and last name. Enter only 1
character for the middle initial.

To enter the clinician ID, use one of these methods:

EEEEERN
HEEEEN

e Touch mm=== 5nd enter the ID.

e Scan the clinician's barcode with a barcode scanner. The scanned ID appears in
the field.

If prompted, enter your system password in the Authentication pane.
Touch OK to save your entries and return to the Home tab.

ault configuration

Enter or adjust the settings you want to add or change on the device.

Note The new settings appear as they are completed but are
temporary until they are saved.

Touch the Settings tab.

Touch the Device tab.

Touch the Defaults vertical tab.

Touch Save as default.
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6. Touch OK to confirm that you want to overwrite your previous settings and replace
them with your current settings in the default startup configuration. Or touch Cancel
to retain the previous settings.

The new settings are stored as the default startup settings once you restart the monitor.

Note To enable or disable this control, navigate to the Device tab in Advanced
settings and select or deselect Enable save as default. (This requires the
Advanced settings access code.)

Note If the device is connected to Connex CS, the date and time settings are
synchronized with the Connex CS settings.

Note The date and time stamps on saved patient measurements will adjust in
response to new date and time settings.
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Navigation

The monitor screen provides the interface that you use to complete your workflow. You
access the monitor's features by touching the screen.

Home tab

The Home tab includes the following areas:

Y Patricia J. Jone, st 4 : 12/29/2013 Continuous I|||!7;,| ERER) (i:10)

IPL

120/80: | 564 1615: e

PATIENT HEIGHT WEIGHT PAIN

Item Area

1 Device Status
2 Content

3 Navigation

Device Status area

; Patricia J. Jones : West @03:00 12/29/2013 Continuous II”[____‘J EEER) (1:10)

The Device Status area, located at the top of the Home screen, displays the following
monitor information, from left to right:

¢ Clinician identification. The format can be a name, ID number, or icon. Touch this
area to navigate to the Clinician login.

e Device location.
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e Time and date. Touch this area to navigate to date and time settings.

e Current profile. Touch this area to navigate to the Profiles vertical tab (on the Device
tab), which displays available profiles.

e Connection status (wired or wireless, and central station). The icons indicate which
connections, if any, are currently attempted or active.

Icon Connection type or indicator

Ethernet

USB

Wireless

Wireless signal strength

Attempting to connect to the central station

Connected to central station

Not connected to central station

Blank No connection

e Battery condition. Estimated battery capacity is displayed in hour(s):minute(s) format.
Touch this area to navigate to the Device tab, where you can power down the
device.

This area also provides interactive alarm and information messages, including a Demo
mode active indicator.

Battery status

The battery status indicator displays the state of the battery.

The battery status is represented by icons in the right corner of the Device Status area:

e The monitor is connected to a power outlet and the battery is charging or is fully
charged. The estimated charge rate is displayed as a percentage of capacity.
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e The monitor is not connected to a power outlet and is running on battery power. The
estimated charge time remaining is displayed in the hour(s):minute(s) format. Each
section of the battery status indicator represents a percentage of remaining charge.

e The monitor is connected to a power outlet but the battery does not maintain a
charge or has been removed.

When the battery is not being recharged and power becomes low, a very low-priority
alarm appears in the Device Status area.

@ Low battery 30 minutes or less remaining.

Note Observe the remaining battery charge in the battery status indicator and
plug the monitor into a power outlet as soon as you are able.

If the very low-priority alarm is dismissed or if you take no action to charge the battery, a
high-priority alarm appears when battery power is critically low. Plug the monitor into a
power outlet immediately to prevent it from powering down.

):l, Low battery 5 minutes or less remaining.

Failure to plug in the monitor before the remaining charge runs out causes the monitor to
power down and lose all unsaved data.

Alarm and information messages

The Device Status area provides alarm and information messages that are either
temporary or exist as long as the condition to which the message applies remains. Alarm
or information messages may also include controls and/or behavior that you can use to
manage alarm and information messages.

When the monitor detects an alarm condition, an alarm message appears. When
multiple alarms occur, the device provides options to manually toggle or autoscroll
through a stack of messages. You can cycle through each alarm message in sequence of
priority by touching the multiple alarm toggle. Alternatively, the autoscroll option displays
messages in the stack for approximately 4 seconds. These messages are stacked in
order of priority: the monitor displays the highest priority messages first followed by
each successive alarm message in order of priority. After presenting the entire stack of
alarm messages, the autoscroll feature loops back to the top priority message and
repeats the entire stack unless specific alarms auto-dismiss or you reset or cancel
specific alarms. In both the manual toggle and autoscroll options, when multiple alarm
messages of the same priority exist at the same time, the device displays the most
recent of those alarm messages first.

Information messages instruct you to interact with the monitor in a specific way or
provide information that does not require action. You can dismiss an information
message by selecting the control associated with the message or waiting for the
message to time out. Information messages rank the lowest in priority.



40 Navigation

Welch Allyn Connex® Vital Signs Monitor 6000 Series™

When the monitor is operating in Demo mode, which requires access to Advanced
settings, the Device Status area displays an information message indicating that the
Demo mode is active, as shown below.

Any alarm messages that occur in Demo mode include a clear "DEMO MODE:" prefix as
well.

A DEMO MODE: Respiration HIGH.

Content area

The Content area displays current vital sign measurements and patient identification. It

also provides relevant controls.

The Content area includes the following:

e A frame for each available parameter

e The Patient frame

e The Manual parameters frame (height, weight, pain, temperature, respiration, and
BMI, depending on configuration)

In the Triage, Spot Check, and Intervals Monitoring profiles, the Content area also
includes a Save button, which you use to manually save current measurements to the
Review tab. If your monitor is connected to an external system, you can send these
patient measurements to that external system as well. You can configure your monitor
to automatically send these measurements any time you press Save, or you can navigate
to the Review tab and then select specific records to send to the external system.

90

TEMPERATURE

101.5°

38.6°

FATIENT HEIGHT WEIGHT PAIN RR

13579 7%.3 1975 3 ]t.5

In the Continuous Monitoring profile, patient measurement data is automatically saved to
the Review tab. Consequently, there is no Save button on the Home tab. If the monitor
is connected to the Connex central station, the monitor automatically sends these
patient measurements to the central station as well.
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Navigation area

Home

The Navigation area includes the following tabs:
¢ Home: Displays vital-sign measurements and provides shortcuts to several controls.
e Patients: Accesses the patient list, patient summary, and manual parameters.

e Alarms: Accesses global alarm response and settings controls, plus alarm limit
settings (available only in the Intervals Monitoring and Continuous Monitoring
profiles).

e Review: Prints, deletes, and sends patient data.
e Settings: Accesses device configuration settings.

To navigate to a tab, touch the tab in the Navigation area with the corresponding name.
The active tab is highlighted.

Display lock
The display lock prevents clinician input, which may be useful when cleaning the display.

Note The lock feature is not a security mechanism.
The display locks when any of the following occur:
e You touch Lock display now.

¢ No interaction with the monitor occurs for the period specified in the Display tab.
Use the Advanced tab to set or change the time it takes for the display to lock. (This
requires the Advanced settings access code.)

Lock the display
Follow these steps to touch the screen without activating the controls.
Touch the Settings tab.

2. Touch the Device tab.
Touch Lock display now.

The following occurs:
e The Home screen appears.
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e Atitle bar with a lock icon (@) replaces the Navigation area at the bottom of the
screen.

e Patient information no longer appears at the bottom left of the screen.

e All controls on the screen are locked, except for El on the title bar. If you select

any area of the screen other than IEI a message appears.

Unlock the display

On the locked screen, touch @ in the title bar (located at the bottom of the screen).

The following occurs:

e Patient information appears in the Patient frame.
e The Navigation area appears.

e Home tab controls are available for use.

The display also unlocks when the following occur:
e Analarm condition.

e An externally initiated action, such as taking or stopping an NIBP measurement or
upgrading software.

e Connecting a sampling line.
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Open the numeric keypad

Touch any field that includes the numeric keypad icon ==,

The numeric keypad appears.

Numeric keypad

Ze \ue 8 |9
4 5|6
1 2o
- —

The numeric keypad includes the following components:

Component Name Description

:] Data field Displays the numbers you enter. The field name
appears above and the range of values you can

enter appears below this field.

Backspace key When touched, removes the rightmost number

w from the data field.
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Component Name Description
— Cancel button When touched, the numeric keypad disappears
and the selected number does not change.
OK button When touched, the numeric keypad disappears
and the entered number appears in the associated

frame or data field.

Enter a number

1. With the numeric keypad open, touch a number or numbers.

The value must be within the range that appears below the data field.
2. Touch OK.

e |f the value is within the required range and format, the numeric keypad
disappears and the entered numbers replace the previous numbers.

e [f the number is not within the required range and format, OK remains inactive
until you enter a valid number.

Close the numeric keypad

Touch one of the following:
e OK: Exits the numeric keypad and inserts the number.
e Cancel: Exits the numeric keypad without saving entered numbers.

Open the keyboard

Touch any field that includes the keyboard icon (===

The keyboard appears.

Keyboard

patient ID 01215908 =0
.@@BBB@@@@@ L2)le)(e]
L Jle e )le o n)la )] [e]s)e]
n@@[@@@@@ AR

| i
K =3

The keyboard includes the following components:
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Component Name Description
Data field Displays the characters you enter.
[01215908 Py y
Backspace key When touched, removes the rightmost
X character from the data field.

[ J Space bar When touched, enters a space in the data field.

[ — Shift key When touched, enters the next letter as
“ uppercase.

m Letters key When touched, returns to the primary keyboard
i layout. The keyboard changes from normal
layout when you touch one of these:

e The symbols key
e The diacritical marks key

_ Symbols key When touched, the keyboard displays symbols.
M The keyboard returns to its normal layout when
you touch one of these:
e Any symbol
e The letters key
e The symbols key

Note The symbols that display
match the selected
language.

= Diacritical marks key ~ When touched, the keyboard displays letters
w (appearance varies in  with diacritical marks. The keyboard returns to
some languages) its normal layout when you touch one of these:

e Anyletter

e The letters key
e The diacritical marks key

Note This key appears only when
the selected language uses
diacritical marks.

a—-—-—-—r Next button When touched, accepts the entry for the
Next current field, then clears the field to allow data

entry for the next field.
— Cancel button When touched, the keyboard disappears and
the content of the data field remains the same.

OK button When touched, the keyboard disappears and
the entered characters appear in the data field.
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Enter a letter or number

1. With the keyboard open, touch letters or numbers.
2. Do one of the following:

e Touch Next. This control accepts the entry for the current field, then clears the
data field to allow data entry in the next field.

e Touch OK. The keyboard disappears and the entered characters appear in the
data field.

Enter a symbol or special character

Note To return to the keyboard's normal layout, touch .

1. With the keyboard open, touch

Symbols and special characters for the selected language appear.

ABCIERIE-IIE: &l x| C]])] +

2. Touch the appropriate symbol or special character.

The keyboard returns to its normal layout.

Enter a diacritical mark

Note Keyboards with diacritical marks are available only for languages that use
diacritical marks.

Note To return to the keyboard's normal layout without saving changes, touch

Diacritical marks key Language(s)

None (Not applicable) Danish, English, Dutch, German, Italian

French

Portuguese

A I Finnish, Norwegian, Spanish, Swedish
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Diacritical marks key Language(s)

N
I;L

L/

Polish

i

Greek

—_

N

With the keyboard open, touch the diacritical marks key. This key varies based on
the language, as noted above.

The keyboard displays diacritical marks for the selected language and therefore
varies from one language to another. On each diacritical marks keyboard, the letters
key in the top left corner returns you to the standard keyboard.

Touch a diacritical mark.

The keyboard returns to its normal layout.

Close the keyboard

Touch one of the following:

Next: Accepts the entry for the current field, then clears the field to allow data
entry for the next field.

OK: Exits the keyboard and inserts the data.
Cancel: Exits the keyboard without saving entered data.

Use a barcode scanner

The monitor enables the scanning of patients’ and clinicians’ barcodes to enter ID
information. The barcode scanner supports linear and two-dimensional barcodes.

If you haven't done so already, attach the barcode scanner to the monitor. Use the
instructions to attach an accessory.

Note Refer to the manufacturer's directions for use to ensure that the scanner is

set to USB Com Emulation mode.

Remove the barcode scanner from its holder.

Hold the scanner approximately 6 inches (15.4 cm) from the barcode and squeeze
the trigger so that the light from the scanner appears on the barcode.

Once the scanner completes a successful barcode reading, the ID appears in the
targeted area (Patient frame, data field, or Device Status area). See additional notes

below.

If the scanner has difficulty reading the barcode, slowly adjust the distance and the
angle between the scanner and the barcode while squeezing the scanner trigger. If it
continues to have difficulty, verify that the barcode is as flat as possible.
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Note You can scan a patient's barcode from the Home tab or the Summary tab.
The scanned ID appears in the Patient frame on the Home tab and in the
Patient ID field on the Summary tab.

Before you scan a barcode on the Summary tab, touch the keyboard icon in
the Patient ID field. To return to the Home tab and begin taking patient
measurements, touch OK.

Note Scanning a clinician ID while the Clinician ID pane is open places the
scanned ID into the Clinician ID section of the Device Status area. Touch
OK to return to the Home tab and to begin taking patient measurements.

Note Use the Advanced settings Data Management tab to change the
appearance of the Clinician ID if you do not want your ID to appear in the
Device Status area. (This requires the Advanced settings access code.)
However, this information is still retained in the monitor memory for recall,
printing, or to send measurements electronically to the network.
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Connex CS

Overview

A monitor can be used as standalone device or be networked to a central station
(Connex CS). This section describes communication between the monitor and the
central station.

Monitors communicate with the central station through hardwired Ethernet and wireless
networks. The diagram below shows monitors connected to the central station.

® @
S i - _ 1. Wired monitors
F @ F @ F @ ( @ F @ . (Ethernet
= = = connection)
T J T 2. Wireless
monitors

Wireless access

= __J
A
w

® ‘@ point
¢ | 4. Network
@ o 5. Central station

The central station provides centralized monitoring of connected monitors. This central
monitoring system supports the communication of continuously monitored and
intermittently acquired (episodic) data, patient vital-sign alarms, and technical equipment
alerts, as well as the review and printing of all stored data.

Communication between the monitor and the central station is bi-directional but varies
based on the active profile and selected advanced settings. In all profiles, for example,
episodic patient data can be saved and sent to the central station, but in the Continuous
Monitoring profile, patient vital-signs data streams to the central station automatically
when the monitor is connected. You can enable or disable automatic connection to the
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central station in Advanced settings. Furthermore, in all profiles but Triage (see Note),
patients can be added to a patient list on the monitor and then sent to the central station,
and patient lists also can be retrieved from a central station. In the Intervals Monitoring
and Spot Check profiles, retrieving the patient list requires user action. In the Continuous
Monitoring profile, the patient list on the monitor updates automatically when the
monitor is connected to the central station. In all profiles, once you assign a patient to a
monitor and send this information to the central station, you can only change this
information at the central station—not on the monitor.

Note The Triage profile does not include a Patients tab and therefore does not
provide a patient list.

If a monitor loses its connection to the central station, the device continues to monitor
the patient, display patient data, and generate alarms and messages. When connectivity
is restored, the monitor resumes sending vital-signs trends and episodic data.

Monitor tab

Monitor Setup | Device Clinician Advanced

===z| Connect to
central station

End monitoring Standby 552Z] Disconnect from

ZZXN central station

End monitoring session Temporarily pause Disconnect when
for current patient patient monitoring transporting patients
with device

The Monitor tab provides the following controls related to continuous patient monitoring
at the device and the streaming of patient vital-signs data to a central station:

e End Monitoring — Stop continuous monitoring on the current patient and clear patient
data on the device.

e Standby — Pause continuous monitoring as well as alarms for a specified period and
retain patient data on the device.

e Connect to central station — Manually connect to a central station and start or
resume the streaming of patient vital-signs data when the device does not connect
automatically.

e Disconnect from central station — Manually disconnect the device from a central
station yet continue monitoring the patient and retain patient vital-signs data on the
device. This control is only available after connecting to a central station.

The sections which follow provide instructions for using these controls.

Note This tab is visible only when the Continuous Monitoring profile is active. It
is not available in the Triage, Spot Check, or Intervals Monitoring profiles.
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Note The Continuous Monitoring profile is available only on devices with a
Continuous Monitoring profile license.

Connect to the central station

To connect the monitor to a central station over a wireless or Ethernet network
connection while in the Continuous Monitoring profile, you must first enable the
Connect to CS option in Advanced setttings. When this control is enabled, the monitor
automatically attempts to connect to the central station and continues to do so until a
connection is achieved.

If the Continuous Monitoring profile is active but your device has been disconnected

N
from the central station (you will see the M indicator in the Device Status area), you
can restore the connection manually.

1. Touch the Settings tab.
The Monitor tab appears.

2. Select Connect to central station.

As the monitor attempts to connect to the central station, a . appears in the
Device Status area until a connection is achieved. When the monitor connects to the

central station, the indicator appears.

The Connect to CS control described above only impacts the Continuous Monitoring
profile, but you can configure Intervals Monitoring and Spot Check profiles to
communicate with a central station as well in Advanced settings. In these configurations,
if either the Intervals Monitoring or Spot Check profile is active, your device connects to
the central station when you retrieve a patient list or load a patient's previously saved
records with a barcode scanner. In addition, you can send episodic data to the central
station when you touch Send on the Patient Review tab.

Disconnect from the central station

Disconnecting from the central station enables you to stop streaming data to the central
station yet continue monitoring your patient, retaining patient vital signs data on the
monitor. Select this option when you need to transport a patient yet continue monitoring
them.

1. Touch the Settings tab.
The Monitor tab appears.
2. Select %Disconnect from central station.

If reasons for disconnecting from the central station have been configured in Connex
CS, a Disconnect dialog appears with a list box of reasons.

3. Select a reason for disconnecting, if applicable, then touch OK.

The Home tab appears.
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Continuous patient monitoring

Your device must be configured with the Continuous Monitoring profile to perform
continuous patient monitoring.

Key terms
Patient context Condition in which a patient ID and patient type have been selected on a device.
Location context Condition in which a room or a room and bed have been selected on a device.

You have the option to continuously monitor patients on the device alone (primary
monitoring) or to stream continuous patient data to a central station as well (secondary
monitoring).

If Continuous Monitoring has been configured as the default profile, then the device
starts up in this profile. If the Continuous Monitoring profile is active, you can proceed
with an existing patient and/or location context, or you can assign a patient and location.

Activate the Continuous Monitoring profile

If the Continuous Monitoring profile is not active, follow these steps:
Touch the Settings tab.
2. Touch the Device tab.

The Profile vertical tab appears.
3. Select Continuous Monitoring.

If you have stored patient context or patient measurement data, a confirmation
dialog appears with the following message: "Changing to the Continuous Monitoring
profile deletes all measurement data from the device. Continue anyway?"

4. Touch Yes to confirm or No to cancel the profile change.

Note Selecting No enables you to send captured vitals data on the
device before changing profiles. After you complete that
task, if applicable, repeat steps 1-4.

5. After confirming the profile change, touch the Home tab.

You can now start monitoring a new patient in the Continuous Monitoring profile.

Pause continuous monitoring (Standby mode)

You can temporarily pause continuous monitoring and retain patient data on the device
when your patient needs to ambulate, use the restroom, or go off the unit for a test.

Note If a low-battery alarm occurs on the device, Standby mode is not available.

Note While in standby mode, the device retains previously stored patient data,
but it does not display this data or store additional patient measurements
until you exit standby mode.

1. Touch the Settings tab.
The Monitor tab appears.
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2. Touch Standby.

A "Standby" dialog appears, indicating that you have paused continuous monitoring.
Controls on this screen provide options to resume or end monitoring. A countdown
timer displays the time remaining before continuous monitoring resumes.

Note You can configure the Standby Mode timeout in Advanced
settings.

Resume continuous monitoring

You can resume continuous monitoring after a standby when patient sensors are
connected to a patient. The status of the standby timer determines your next step.

Standby time remaining

If the standby time limit has not expired (time remains on the countdown timer), resume
monitoring as follows:

1. Reconnect patient sensors to the patient as needed.
2. Touch Resume monitoring.

The Home tab appears and continuous monitoring resumes.

Standby time limit expired (patient sensors connected)

If the standby time limit has expired and you have already reconnected patient sensors
to the patient and/or the device, the Home tab appears and continuous monitoring
automatically resumes.

Standby time limit expired (patient sensors disconnected)

If the standby time limit runs out before you have reconnected patient sensors to the
patient, the monitor returns to the Home tab, and the associated alarms occur.

Reconnect patient sensors to the patient and/or device and acknowledge alarm and
information messages as needed.

Continuous monitoring resumes.

End continuous monitoring

When you no longer need to monitor a patient continuously, follow these steps to end
monitoring:
1. Touch the Settings tab.
The Monitor tab appears.
2. Touch End monitoring.
An "End monitoring" dialog appears with the following options:

e New patient — Clears patient and location context and review data after you
remove patient sensors
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e Power down — Clears patient and location context and review data, and powers
down the device

e Cancel — Retains patient data and returns to Home tab

3. Select the desired option.

Note After approximately 20 seconds of inactivity, the "End
monitoring" dialog disappears. If you do not respond to this
dialog and continuous monitoring is interrupted, the "Confirm
patient and location" dialog appears. You must respond to
this dialog before continuous monitoring resumes.

If you select New patient, follow the onscreen prompt to remove sensors from your
patient (and the device, if applicable), and then touch OK.

The Home tab appears.

Assign a patient and location

You can assign a patient and location after you have begun to monitor a patient's vital
signs.

When you start to continuously monitor a patient on a device that has no patient context,
the following information message appears in the Device Status area: "Assign patient
and location."

1.

In the top right corner of the screen, touch Assign.
The Patients > List tab appears.

Note When the monitor is connected to a central station, the
monitor automatically retrieves the patient list when you
navigate to the Patients tab.

If you see your patient's name on the patient list, select that patient entry, and then
touch Select.

The Home tab appears with patient and/or location information filled in according to
your monitor's settings.

Note If patient name or location information is missing, the
monitor will prompt you to "Assign patient" or "Assign
location" until that information is complete. You can monitor
the patient without entering all of these details.

If you patient's name does not appear on the patient list, touch Add.

In the Patient pane, touch =====lin 3 field and enter patient information. Touch

TNext B

to cycle through the patient data fields.

Note You can use a barcode scanner to enter a patient ID in the

Patient ID field. Touch ===== in the Patient ID field, scan
the barcode, and touch OK.

In the Location pane, select an available room and bed from the list box.
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Note The Location list only presents locations that are not already
assigned to a continuous monitoring device.

"No location assigned" appears in the list box until you select a room and bed.
6. Touch OK to return to the Home tab.

The information is saved.

Note You have the option to leave some fields blank on the Patient > Summary
tab. However, if patient name or location information is missing, the
monitor will prompt you to "Assign patient" or "Assign location" until that

information is complete. You can monitor the patient without entering all of
these details.
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Profiles

Profiles are variations of the Home tab. Each profile gives you access to a different set of
features. Choose the profile that best suits your needs.

The monitor offers multiple profiles—including Continuous Monitoring, Intervals
Monitoring, Spot Check, and Triage—based on the configuration and any upgrade
licenses you purchase.

Continuous Monitoring profile

The Continuous Monitoring profile is designed for continuous patient monitoring.
Monitors configured with Oridion Microstream Capnography provide continuous
monitoring of end-tidal CO2 (etC0O2), fraction of inspired CO2 (FICO2), respiration rate
(RR), pulse rate, and Integrated Pulmonary Index (IPI). Monitors configured with the
Nellcor pulse oximetry option provide continuous monitoring of oxygen saturation of
hemoglobin (SpO2) and pulse rate. Monitors configured with the Masimo rainbow SET
option may provide continuous monitoring of oxygen saturation of hemoglobin (Sp02),
total hemoglobin (SpHb or SpHbv), Acoustic Respiration (RRa), and pulse rate.

The Continuous Monitoring profile also enables you to take manual temperature or NIBP
readings, to use alarms and timed intervals, and to use bi-directional controls to transmit
data between the monitor and a central station.

Note Patient data continuously streams to a central station only in the
Continuous Monitoring profile.

Oridion CO2-based Home tab
E Patricia J. Jones : West 4 @ 03:00 12/29/2013 Continuous

1PI

PULSE RATE

90

120/80::2+ | & & &5 10157

PATIENT HEIGHT WEIGHT PAIN

35 mmHg
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Masimo RRa-based Home tab

; Patricia J. Jones - @ 03:00 12/29/2013 Continuous '||| [,,,,‘J WRER) (1:10)

s 20 « w

BPM

120/8

SpHb 20 TEMPERATURE

109 = | [101.57

PATIENT HEIGHT WEIGHT PAIN

13579

Saving vital sign measurements (Continuous Monitoring

profile)

In the Continuous Monitoring profile, measurements are automatically saved as follows:

e  Continuous measurements (SpO2, SpHb, pulse rate, etCO2, FiCO2, IPI, and
respiration rate) are saved once per minute.

e \When any measurements fall outside of alarm limits, all continuous measurements
are saved.

e NIBP and predictive temperature measurements are saved when acquired.

e Manual parameters are saved when you touch the OK button on the Manual tab.

e Modifiers are set when you complete parameter setup and return to the Home tab.
These modifiers do not appear on the Review tab.

After 24 hours of data has been saved for the selected patient, any data older than 24
hours is deleted from the monitor.

Note The monitor does not retain Direct mode temperatures in memory.
Therefore, it is important to note the temperature before removing the
probe from the measurement site and then manually record it in the patient
record.
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Intervals Monitoring profile

The Intervals Monitoring profile enables you to use alarms and timed NIBP intervals for
patient monitoring.

L Patricia J. Jones : West 4 : 12/29/2013  Intervals all

NIBP PULS

93

MAP mmHg (

TEMPERATURE

101.5°

38.6°%

PATIENT HEIGHT WEIGHT PAIN RR

13579 723 1975 3 15

Note Patient vital signs data streams to a central station only in the Continuous
Monitoring profile.

Spot Check profile
The Spot Check profile is optimized for clinicians who take spot-check vitals readings and
do not need automatic reading or alarm features.
g Patricia J. Jones : West 4 @ 03:00 12/29/2013  Spot Check |I||

NIBP

160/80 + 110

A mmHg ( MAP

TEMPERATURE

101.5°

HEIGHT WEIGHT PAIN RR

13579 723 1975 3 15 Save

38.6%

PATIENT
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Triage profile
The Triage profile allows for vital signs capture without alarms or access to the Patients
tab.

; Patricia 1. Jones : West 4 @ 03:00 12/29/2013 Triage -I”

NIBP

160/80 : 110

mmHg (

TEMPERATURE

101.5°

38.6°

——
Save

PATIENT

Saving vital sign measurements (Intervals Monitoring,
Spot Check, and Triage profiles)

In the Intervals Monitoring, Spot Check, and Triage profiles, you can manually save vital
sign measurements to the monitor. This procedure saves measurements displayed on
the Home tab, along with associated patient identification and modifiers.

After taking a patient reading, touch Save.

A message appears indicating a successful or failed save.

Note During intervals, measurements displayed on the Home tab, along with
associated patient identification and modifiers, are automatically saved
after each interval measurement is acquired and when some alarm
conditions occur. You can manually save measurements as well.

Note The monitor does not retain Direct mode temperatures in memory.
Therefore, it is important to note the temperature before removing the
probe from the measurement site and then manually record it in the patient
record.
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Profile feature comparison

The following table compares the features of the profiles.

Select a

Profiles 61

Feature Continuous Intervals Spot Check Triage
Monitoring  Monitoring

Take NIBP, Sp02, temperature, and pulse X X X X

rate measurements

Take SpHb measurements (Masimo only) X X

Monitor etCO2, FiCO2, IPI, and RR (Oridion X

only)

Monitor RRa (Masimo only) X

Configure and use interval timing setting X X

Observe and configure alarm limits X X

Observe and respond to physiological alarms X X

Change patient type (adult, pediatric, X X X X

neonate)

View and enter manual parameters (height, X X X

weight, pain, respiration, temperature®,

BMI**)

Save currently displayed vital signs data to X X X X

device memary

Review saved vital signs data X X X X

Use bi-directional controls between monitor X X X X

and external systems

* Braun IR thermometers configured to work with the monitor transfer temperature data automatically to the
Temperature frame. You can enter temperature manually if you take a patient temperature with a thermometer that is
not connected to the monitor, and you have selected temperature as one of the four manual parameters to display.

** Body Mass Index (BMI) is calculated and transferred to the monitor only by an attached weight scale. You cannot
enter or adjust BMI values. BMI displays on the Manual tab and in the Manual parameters frame if you have selected it

as one of the four parameters to display.

profile

Follow these steps to select a profile, which controls the appearance and functionality of

the device.

1. Touch the selected profile indicator in the Device Status area.

1’ Patricia J. Jones : West 4 @ 03:00

The Profile vertical tab appears.

12/29/2013] Continuous
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Note When the device is in the Continuous Monitoring profile, and
episodic or continuous trend data has been stored on the
device, the profile control is disabled.

Note You cannot change profiles while acquiring patient
measurements or while unsaved patient measurements are
on the device.

To change from the Continuous Monitoring profile to any other profile, complete the
following steps:

a. Touch End monitoring.
An "End monitoring" dialog appears with the following options:

e New patient — Clears patient and location context and review data after you
remove patient sensors

e Power down — Clears patient and location context and review data, and
powers down the device

e (Cancel — Retains patient data and returns to Home tab

Note Ending monitoring removes unsaved patient
measurement data from the device.

b. Select the desired option and touch OK.

The Profile tab appears to confirm your profile selection.
c. Touch Home to return to the Home tab.

To change from any profile to the Continuous Monitoring profile, complete the
following steps:

a. Select the desired option.
A confirmation dialog appears.

Note Changing profiles removes unsaved patient
measurement data from the device.

b. Touch Yes to continue or No to stop the process and return to the Profile
vertical tab.

If you select Yes, a "Confirm patient and location" dialog appears with the
following options:

e New patient — Clears patient and location context and review data after you
remove patient sensors

e Power down — Clears patient and location context and review data, and
powers down the device

e (Cancel — Retains patient data and returns to Home tab
c. Select the desired option and touch OK.

The Home tab appears.
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Patient data management

Patient demographic data is managed on the Patients tab.

From this tab, you can do the following:

Retrieve a patient list from the network (for example, electronic medical records
(EMR) or a central station).

Select a patient from the list.
Manually create patient entries and a patient list.

Scan a patient ID with the barcode scanner and return a patient name match from
your host system.

Note The patient name match could come from EMR or a central
station.
Enter additional patient information such as manual parameters.
Assign a patient and location to device only or to a central station during continuous
monitoring.

& CAUTION Verify patient identity on the monitor after manual or barcode
entry and before printing or transferring patient records.

Add a patient to the patient list

Note If the monitor is configured to retrieve the patient list from the network and

is in the Spot Check or Intervals Monitoring profile, you cannot manually
add a patient to the patient list.

Note If the monitor is configured to retrieve the patient list from the central

station and is in the Continuous Monitoring profile, you can add a patient to
the patient list and transfer it to the central station.

Touch the Patients tab.
Touch Add.

N o “Next P
Touch =====| 3nd then enter patient information. Touch - to cycle

through the patient data fields.
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Note You can use a barcode scanner to enter a patient ID in the

Patient ID field. Touch ===== in the Patient ID field, scan
the barcode, and touch OK.

4. Touch OK to return to the Home tab.

The information is saved.

A CAUTION Verify patient identity on the monitor after manual or barcode
entry and before printing or transferring patient records.

Load patient data with the barcode scanner

You can use a barcode scanner to query existing patient records and perform a patient
name match with the host system.

Note If the monitor is connected to the network, the monitor can receive a
patient name from patient records associated with a scanned |ID number.

1. Ensure that you are on the Home tab.
2. Scan the patient's barcode with the barcode scanner.

The Patient ID appears in the Patient frame.

& CAUTION Verify patient identity on the monitor after manual or barcode
entry and before printing or transferring patient records.

Select a patient

Touch the Patients tab.
2. If the monitor is connected to the network, touch Retrieve list on the List tab.

The monitor retrieves the patient list from the network.

Note When the monitor is connected to a central station, the
monitor automatically retrieves the patient list when you
navigate to the Patients tab.

3. From the patient list, touch the patient's identifier (name, ID number, or location).

The patient's identifier is determined in Advanced settings.
4. Touch Select.

Note In the Spot Check and Triage profiles, previous patient data
will be overwritten by a new save. In the Intervals and
Continuous profiles, selecting a new patient will clear the
current patient data and measurements.

Patient data can be sorted in ascending or descending order by selecting the heading
row and touching A or V.
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Manage patient records (Continuous Monitoring profile)

In the Continuous Monitoring profile, the Review tab enables access to a trend table of
all readings for the currently selected patient. You can configure the time intervals
displayed, and you can scroll through the last 24 hours of patient measurements. Trend
data can be printed from this tab.

1.

6.

Touch the Review tab.

Note Measurements that triggered a physiological alarm are
highlighted on this tab.

BEITkEf, David ‘ 14:00 15:00 15:04 16:00 17:00 18:00 18:51 19:00 ’
IP1 9 10 9 9 9 9 9 10 —
RR  tpm 15 19 15 15 19 15 19 18

5p02°% 97 98 97 97 99 97 85 100

etCO2 mmHg 46 45 46 46 45 46 45 40

Pulse rate mm 70 68 200 70 64 70 64 71

NIBP svs/pia kpa 122/73 122/73 | 122/73 122/73 | 124/82 | 121/73 b

| Review | -

Modify the trend interval (the progression of time displayed horizontially in the table)
by using the View drop-down menu. Trend interval options are 1, 5, 15, 30, and 60
minutes; 2, 4, or 8 hours; and alarms only. The default trend interval is 1T minute.

Note By modifying the trend interval, you can view additional
"'events” (e.g., physiological alarms, manual NIBP or
temperature measurements, Manual parameter entries)
between the currently configured time intervals.

Use the scroll bar on the right to view patient measurements for any parameters that
do not fit in the display area.

Touch the page forward and page backward controls in the table header
to view additional measurements for this patient. The most recent measurements
appear on the right of the table, with older measurements to the left.

Touch Print to print the patient's record.
A Print options dialog appears.
Select the desired Timespan and touch Print.

Note If no patient is selected and continuous monitoring is not active, all table

cells in the Review tab remain blank.

Note In the Continuous Monitoring profile, you cannot delete saved patient

measurements. Patient measurements older than 24 hours are
automatically deleted from the Review tab.
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Note The date and time stamps on saved patient measurements will adjust in
response to new date and time settings.

Note In the Continuous Monitoring profile, the Send option is not available on the
Review tab.

Manage patient records (Intervals Monitoring, Spot
Check, and Triage profiles)

Patient records can be sent to the network, printed, or deleted in these profiles.

Note Because the Patient tab is not available in the Triage profile, records saved
in the Triage profile contain only vital signs measurements. Even without
patient identification, these records can be sent to the network, printed, or
deleted.

1. Touch the Review tab.

Note Measurements that triggered a physiological alarm are
highlighted on this tab.

: Patricia J. Jones : West 3:00 12/29/2013 Intervals

Patient name Date / Time NIBP Temp PR Sp02 SpHb Ht Wt P RR
Barker, David A 12/29/2011 11:22 | 145/100 (101) 100.8 90 99 11.8 54.1/123.5/4/38

.[ Smith, David A [£-]| 12/29/2011 10:00 | 132/98 (96) 101.1 | 101 98 | 12.1  61.2/213.5/5/28

204 A 7| 12/29/2011 9:31 |135/99 (100) 99.8 98 | 98 13.6 48.7/196.9/1/22
8704330177  [9| 12/29/2011 8:44 [120/80(96) 1011 97 = 97 149 68.5/271.4/1/28
Carter, Grace C 12/29/2011 7:55 |145/100(101) 1011 98 | 99 151 74.1/200/3/23

Murphy, Michae [=7| 12/29/2011 6:58 | 132/98 (96) 998 97 97 | 16.8 72.4/188.2/8/40 | =

| ; Review _

2. Select patients by touching the check box next to their names.

3. Touch Send to transmit the records to the network, Print to print the records, or
Delete to permanently remove the records as desired.

& CAUTION Verify patient identity on the monitor after
manual or barcode entry and before printing or transferring
patient records.

& CAUTION Always visually verify the printed patient records.

Note The E icon indicates the records have been sent to the
network.
Note You can configure some profiles and settings to

automatically send measurements to the network.
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Printer

Note

Note

Patient measurements older than 24 hours are automatically
deleted from the Review tab.

The date and time stamps on saved patient measurements
adjust in response to new date and time settings.

Patient data management

The monitor prints to a strip to create printouts of patient information and data.

Continuous Monitoring trend data report

Delete a patient from the list

Touch the Patients tab.

From the List tab, touch the patient record you want to delete.

Touch Delete.

At the Delete Confirmation window, touch OK to permanently delete the selected

patient. Touch Cancel to cancel the deletion.

Note

Deleting a patient from the Patients List does not delete

saved records. Touch the Review tab to see or delete saved

records.
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Note The sample printouts below are English, but the language in the printouts is
defined by the language selected on the monitor.

Patient: Patient:

ID: 13579 ID: 13579

Room/Bed: Room/Bed:

Clinician: Clinician:

SYS/DIA (MAP) PR Sp02 Temp 12/31/2011 @ 08:53

(mmHg) (BPM) (%) (°F)

"""""""""""""""" SYS 106 mmHg

12/31/2011 @ 07:46 DIA 68 mmHg

78 97 MAP 81 mmHg

12/31/2011 @ 07:46 PR 71 BPM

86/55 (65) 78 97 Sp02 2?7

12/31/2011 @ 07:46 Temp 97.8 °F

110/71 (84) 82 97 Height 177.8 cm

12/31/2011 @ 07:46 Weight 68.0 kg

102/63 (76) 78 97 Pain 0

12/31/2011 @ 07:46 RR 12 bpm

105/67 (79) 80 96

12/31/2011 @ 07:46

100/64 (76) 77 97

Intervals Monitoring report Spot Check report

Patient: Page 1 09/11/2012 2357 23:58 2359 00:00 00:01 00:02 *

ID: 13579 .

Type: Adult NIBP mmHg 111/69(83) 120/80(20) .

Room/Bed: 256 B S$p02 % 93 100 94 95 9 99 *

Clinician: 987-65-4321  SpHb gldL 107 74 7.0 72 9.3 131 *
PR IMIN 58 60 56 7 60 56 *
etCO2FICO2  mmHg 118 33(0 35(0) 34(0) 37(0) 38(0) *

Vital Signs Table IPI 9 9 10 9 9 8 *

09/12/2012 00:02 RR IMIN 19 13 13 14 15 14 *

View: 1 min Temp °F 98.5 *

Timespan: 5 min Weight Ib 168 *
Pain 4 10 3 *



68 Patient data management Welch Allyn Connex® Vital Signs Monitor 6000 Series™

Note For monitors connected to the network, deleting a patient on
the monitor does not affect data on the network.
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The monitor presents physiological alarms and technical alarms. Physiological alarms
occur when vital sign measurements fall outside of set alarm limits, but they occur only
in the Continuous Monitoring and Intervals Monitoring profiles. Technical alarms occur
when there is a problem with the monitor, an accessory connected to the monitor, or the
network. Technical alarms occur in all profiles.

The monitor can communicate alarms to the following external systems:

e Nurse Call systems

e Welch Allyn software systems (Connex CS and Connex VM)

AN

AN

Note

Alarm types

WARNING The monitor is the primary alarming source for the patient, and
any external system (such as a Nurse Call or Connex CS) is a backup alarm
source. The external system is only as reliable as its network and can be
relied on only as a backup alarming device.

WARNING When the monitor is not conected to a secondary alarm
system during continuous patient monitoring, check the monitor regularly
to receive patient data, alarms, and alerts.

USB is not intended for remote communication of continuous parameters
and continuous alarms. Ethernet and wireless are intended for
communication of vital signs parameters, patient data, and alarms
(including continuous and episodic parameters and alarms) to secondary
remote viewing and alarming systems.

Type Priority Color Alarm audio tone
e NIBP, Sp02, SpHb, etCO2, respiration, pulse High Red 10-pulse tone
rate, or IPI limit exceeded
e No breath detected
e  Some technical alarms
e Temperature or FiCO2 limit exceeded Medium Amber 3-pulse tone
e Some technical alarms
e Some technical alarms Low Amber 2-pulse tone or 1-pulse tone at

30-second intervals
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Type Priority Color Alarm audio tone
e Technical alarms that don't impact patient Very low Cyan 2-pulse tone or 1-pulse tone at
safety 5-minute intervals

e Some calibration information messages

Alarm notification locations on the monitor

& WARNING Whenever possible, do not rely on visual alarm notifications
alone while monitoring patients. If you must rely on visual alarm
notifications, maintain a clear line of sight with the monitor. For audio alarm
notifications, set the volume as needed considering the environment and
ambient noise levels. Verify that the alarm is audible to a clinician working
at the maximum distance from the monitor.

LED light bar

The light bar on the handle of the monitor illuminates as follows:
e Flashing red for high-priority alarms

e Flashing amber for medium-priority alarms

e Constant amber for low-priority and very low-priority alarms

The light bar darkens when the alarm tone is reset.

Home tab

A Alarm limit exceeded. Pulse rate HIGH.

NIBP
160

120/80 %5?“* 'y

90
mmHg ) ‘&/ 50

TEMPERATURE

101.5°

38.6°

HEIGHT WEIGHT PAIN RR

83645211 723 1975 3 15

206A A

PATIENT

Home tab notifications

Notification Description

Device Status area The area changes color and displays a message with an accompanying status icon or
button. If the alarm tone is in a pause interval, a timer countdown appears.
If multiple alarms are active, the device provides options to manually toggle or autoscroll
through the alarms. You can cycle through each alarm message in sequence of priority by
touching the multiple alarm toggle. Alternatively, the autoscroll option displays each
alarm message in sequence of priority for approximately 4 seconds, and then loops back
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Home tab notifications

Notification

Description

to the top priority message. In either option, when multiple alarm messages of the same
priority exist at the same time, the device displays the most recent of those alarm
messages first.

Information messages instruct you to interact with the monitor in a specific way or
provide information that does not require action. You can dismiss an information message
by selecting the control associated with the message or waiting for the message to time
out.

Parameter frame

The background color changes. Touch this area to reset (pause or turn off) the alarm tone.

& WARNING Do not pause or turn off an audible alarm if patient safety
might be compromised.

After the tone is reset, visual indicators remain until the condition is corrected, the next
measurement is taken, or the alarm is cancelled.

Alarm Limit control

The control appears in each parameter frame.

The icon in this control indicates the status of the alarm limit settings. Red and amber
icons indicate measurements that have exceeded alarm limits.

Touch this control to navigate to a parameter-specific tab where you can modify alarm
limit settings. The control also displays alarm limits in some device configurations.

lcons on the Home tab

Icons in parameter frames

The icons in the parameter frames indicate alarm notification settings. When alarm limits
are on, the icons are black and white until an alarm occurs. Then, the icons change color
to indicate the priority of the alarm. Red icons represent high-priority alarms, and amber
icons represent medium- or low-priority alarms.

Icons in parameter frames

Icon Name and status

Alarm off.
No visual or audio alarms occur for this parameter.

You are fully responsible for maintaining awareness of the patient’s condition.

Alarm on.
Audio and visual notifications are enabled.

Alarm audio off.
Only visual notifications occur.

If the patient is being monitored continuously, maintain a clear line of sight with the monitor while
audio alarms are disabled.
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Icons in parameter frames

Icon Name and status

® o Alarm audio paused.

g The audio tone is paused. The icon remains until the paused time counts down to 0.
[ 4

Icons in the Device Status area

The icons in the Device Status area are black and white, but the background area
changes colors to indicate the alarm priority. Messages accompany these icons. These
icons can be controls or status indicators.

Icons in the Device Status area

Icon Name and status

Alarm active.
One or more alarms are active. Touch this icon to reset (pause or turn off) the alarm tone.

& WARNING Do not pause or turn off an audible alarm if patient safety might be
compromised.

>

Alarm audio off.
Audio signals are disabled, but alarm limits and visual alarm signals remain active.

If the patient is being monitored continuously, maintain a clear line of sight with the monitor while
audio alarms are disabled.

Multiple alarms toggle.
Touch this icon to cycle through the messages for each active alarm.

B> =

&
L}

Alarm audio paused.

g The audio tone is paused. The icon remains until the paused time counts down to 0. Touch this

icon to start the user-configured pause interval (set in the Advanced tab).
[ k)

Reset (pause or turn off) audio alarms

& WARNING Do not pause or turn off an audible alarm if patient safety
might be compromised.

Audio alarm characteristics

After you reset an audio alarm, some tones do not return, but others return after a
pause interval if the condition that caused the alarm persists.

If a new alarm condition occurs during a pause interval, a new audio tone occurs.

e If an audio alarm is not paused or turned off after a period of time, a buzzer
accompanies the tone.

Pause or turn off an audio alarm
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1. In the Device Status area, touch A

Visual indications remain in the parameter frame until the condition is corrected,
the next measurement is taken, or the alarm is cancelled.

L *

In the Device Status area, if the icon changes to 02 i Ea and the message
remains, the timer counts down a fixed pause interval of 60 seconds. The alarm
tone returns after the pause interval.
A longer pause interval can be configured in the Advanced tab. You start the

LY o
configured pause interval by touching -Jgsa_
If you responded to an NIBP alarm and multiple NIBP limits have been

exceeded, the alarm tone pauses, the first message clears, and the next NIBP
limit message appears with a countdown timer. A new NIBP alarm tone sounds

L 2 L4
after the countdown unless you touch .! i ga to dismiss each remaining NIBP
limit message.

2. If multiple alarms are active, a multiple alarm toggle appears in the Device Status
area. The monitor will either autoscroll through the alarm messages, displaying each
for approximately 4 seconds in order of priority, or you can move through the alarms
manually. Respond to multiple alarms manually as follows:

a. Touch & to pause all audio alarms.

LY Ll
! i ga and the timer counts down a fixed pause

The alarm icon changes to
interval of 60 seconds. The alarm tone returns after the pause interval.

Touch A in the Device Status area to view each alarm in the stack.

Note The multiple alarm toggle button displays the number of
active alarms inside the alarm icon. A set of dots
indicating the display order of alarms from highest (left)
to lowest (right) priority (as well as the most recent in
the case of multiple alarms of the same priority) appears
below it.
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Cancel a paused alarm

You can clear a paused alarm from the Home tab. If the condition that caused the alarm
persists, a new alarm appears with visual and audio notification.

1. On the Home tab, touch the alarm limits control in the selected parameter frame.

The Alarms tab for that parameter appears.

2. Touch o

The alarm clears.

3. Touch oFF

4. Touch the Home tab and confirm that @ appears in the parameter frame.

Adjust vital sign alarm limits

You can adjust vital sign alarm limits or turn off alarm limit checking for individual
parameters.

& WARNING Alarm limits are patient-specific. For alarms to function
properly, you must set or verify alarm limits appropriate for each patient.
Each time the monitor is powered on, you must check that the alarm
settings are appropriate for your patient before you start monitoring.

& CAUTION Loss of power will cause the monitor to return to default
settings. Each time you power up the monitor, you must set alarm limits
appropriate for your patient.

1. On the Home tab, touch the alarm limits control in the selected parameter frame. For

example, to adjust the NIBP alarm limits, touch
2. Adjust vital sign alarm limits.

e To adjust a limit: Enter the desired upper and lower alarm limits using the up/

down arrow keys or the keypad.

e To turn alarm limits off or on for the vital sign: Touch o~ or of . This
button toggles to display the current alarm state.
If you turn off alarm limit checking for a vital sign, no visual or audio alarm signals
will occur for those limits. If alarm limit checking is off, the icon changes to

& on the Home tab in the parameter frame.
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Modify audio alarm notification

You can modify the volume of all audio alarms.

Note If the Allow user to turn off general audio option is selected in Advanced
settings, you can turn off audio alarms. Whenever possible, however, do
not rely on visual alarm notifications alone while monitoring patients. If the
patient is being monitored continuously, maintain a clear line of sight with
the monitor while audio alarms are disabled.

& WARNING If you are relying on audio alarm notifications, set the volume
as needed considering the environment and ambient noise levels. Verify
that the alarm is audible to a clinician working at the maximum distance
from the monitor.

As you are working in the Alarms tab, parameter measurements appear across the top of
the tab.

1. Touch the Alarms tab.

; Patricia J. Jones : West 4 @ 03:00 12/29/2013 Continuous |||| ANER) (1:10
1PI L RR 5 : etCO2 ’ PULSE RATE
General Limits Volume
1P bl
Medi
RR o | Display alarm limits e
Sp02 - 2 . Low
Controls
Pulse Rate

@) Alarm audio on

etC02
Alarm audio off

w

| Alarms i | ett -

2. On the General tab, modify audio alarm notification.

¢ To enable or disable audio alarms, select Alarm audio on or Alarm audio off.
If you turn off audio alarms, visual alarm signals still occur in the LED light bar,
Device Status area, and on the Home tab in parameter frames.

The in the Device Status area indicates alarm audio turned off, and a

similar bell appears in the parameter frames . If an alarm condition occurs,
the bell is red or amber in the alarming frame, according to the priority of the

alarm, as shown here:
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¢ To modify the volume of audio alarms: Select a volume level.
An audio tone sounds briefly to indicate the volume level.

Alarm messages and priorities

The following tables list the physiological and technical alarm messages and their

priority.

Physiological alarms

Alarm messages Priority
Alarm limit exceeded. etC02 HIGH. High
Alarm limit exceeded. etC02 LOW. High
Alarm limit exceeded. FiCO2 HIGH. Medium
Alarm limit exceeded. IPI LOW. High
No breath detected. Exceeded time limit since last breath. High

No breath detected. High
Alarm limit exceeded. Respiration HIGH. High
Alarm limit exceeded. Respiration LOW. High
Alarm limit exceeded. NIBP systolic HIGH. High
Alarm limit exceeded. NIBP systolic LOW. High
Alarm limit exceeded. NIBP diastolic HIGH. High
Alarm limit exceeded. NIBP diastolic LOW. High
Alarm limit exceeded. NIBP MAP HIGH. High
Alarm limit exceeded. NIBP MAP LOW. High
Alarm limit exceeded. Sp02 HIGH. High
Alarm limit exceeded. Sp02 LOW. High
Alarm limit exceeded. SpHb HIGH. High
Alarm limit exceeded. SpHb LOW. High
Alarm limit exceeded. Pulse rate HIGH. High
Alarm limit exceeded. Pulse rate LOW. High
Alarm limit exceeded. Temperature HIGH. Medium
Alarm limit exceeded. Temperature LOW. Medium
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Technical alarms

Alarm messages Priority
Low battery 5 minutes or less remaining. High

Searching for pulse signal. High

Communications module did not power on properly. Power down the device. High

Occlusion in gas line. High

Network not found; check network cable connection. Very low
Battery is absent or faulty. Very low
Battery is absent or faulty. Call for service. Very low
NIBP air leak; check cuff and tubing connections. Very low
NIBP not functional. Call for service. Very low
Unable to determine NIBP; check connections and tubing for kinks. Very low
Incorrect NIBP cuff size; check patient type. Very low
Inflation too quick; check NIBP cuff and tubing connections. Very low
Unable to determine NIBP; check connections; limit patient movement. Very low
Unable to determine NIBP; check inflation settings. Very low
Sp02 not functional. Call for service. Very low
Attach Sp02 sensor to monitor. Very low
Replace the Sp02 sensor. Very low
Set date and time. Very low
Maximum number of patient records saved. Oldest record overwritten. Very low
Connect temperature probe. Very low
Insert correct color-coded probe well. Very low
Replace temperature probe. Very low
Temperature not functional. Call for service. Very low
Retry temperature measurement. Very low
Temperature time limit exceeded. Retry temperature measurement. Very low

Low battery, unable to print; plug into outlet. Very low
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Alarm messages Priority
Printer door is open; close to continue. Very low
Printer not functional. Call for service. Very low
Out of paper. Very low
Printer too hot; wait to retry. Very low
Radio not functional. Call for service. Very low
Radio error. Power down and restart. Very low
Radio error. The radio has restarted. Very low
Unable to establish network communications. Radio out of network range. Very low
Unable to establish network communications. Call for service. Very low
Radio software upgrade failed. Very low
Unable to load configuration; using factory defaults. Very low
Functional error. Call for service. Very low
External device not recognized. Very low
Incompatible Welch Allyn device. Very low
USB Communication failure. Call for service. Very low
Low battery 30 minutes or less remaining. Very low
Low SpHb signal quality. Check sensor. Very low
Low Sp02 signal quality. Check sensor. Very low
Low perfusion. Check sensor. Very low
Replace the Sp02 cable. Very low
Sp02 mode only. Check sensor or cable. Very low
Sp02 sensor expires in.... Very low
Unexpected restart occurred. Call for service. Very low
Weight scale not functional. Call for service. Very low
€02 not functional. Call for service. Very low
Filter line disconnected. Very low

€02 module temperature is out of range. CO2 might not be accurate. Very low
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Alarm messages Priority
C02 is not calibrated. Very low
Check exhaust port for occlusion. Very low
Check for occlusion in gas line. Very low
Connect or clear filter line. Very low
Purging filter line. Very low
Check calibration gas concentration. Very low
Check calibration gas flow. Very low
Calibration is overdue. CO2 might not be accurate. Very low
Factory service is overdue. CO2 might not be accurate. Very low
Calibration failed. Very low
Calibration completed successfully. Very low
Calibration aborted. Very low
RRa low signal strength. Very low
RRa write config error. Very low
RRa respiratory pause. Very low
No new RRa calculation. Very low
€02 auto-zero in progress. Very low
Respiratory freshness timeout expired. Very low
Replace RRa sensor. Very low
Background interference detected. Very low
Patient interference detected. Very low
File system formatted on first-time startup. Very low
Lost connectivity with host. Low

Nurse call

The monitor can be connected to a Nurse Call system through a cable that connects to

the Nurse Call connector.

When the Nurse Call cable is connected and Nurse Call is enabled, the monitor notifies
the Nurse Call system when an alarm that exceeds the preset threshold occurs. Nurse

Call notification persists until one of the following occurs on the monitor:
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e The alarm clears.
e You reset (pause or turn off) the alarm tone.

For paused alarms, Nurse Call notification returns after the pause interval if the condition
that caused the alarm persists.

Nurse Call thresholds are set in the Advanced Settings.

To connect the monitor to a Nurse Call system, you must have a cable that has been
adapted to your Nurse Call system (REF 6000-NC), rated 25V AC or 60V DC maximum at
1A maximum. For ordering information, see Approved Accessories on the CD.

& WARNING The monitor is the primary alarming source for the patient, and
any external system (such as a Nurse Call or software system) is a backup
alarm source. The external system is only as reliable as its components
(e.g., wiring, hardware, light bulbs, connections) and can be relied on only
as a backup alarming device.
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& WARNING When the monitor is not conected to a secondary alarm
system during continuous monitoring, check the monitor regularly to
receive patient data, alarms, and alerts.

Capnography (C02)

Monitors configured with Oridion Microstream® capnography continuously measure or
indicate the following:

e End-tidal CO2 (etCO2): the level of CO2 in a patient's exhaled breath
e Fraction of inspired CO2 (FiCO2): the level of CO2 in a patient's inhaled breath
e Respiration rate (RR)

e Integrated Pulmonary Index (IPl): a numerical value that integrates four parameters
(CO2, respiration rate, SpO2, and pulse rate) and indicates a patient's overall
respiratory status

Note Monitors configured with Oridion Microstream capnography cannot be
configured with Acoustic Respiration (RRa).

etC02 frame

The etCO2 frame displays data and controls used in monitoring the level of CO2 in a
patient's breath (etCO2 and FiCO2). Controls to pause or restart the CO2 pump as well
as to pause CO2 alarms also appear in the frame.

Note CO2 monitoring is available only with the Continuous Monitoring profile.

The frame provides a numeric view and a waveform view of CO2 data. You can toggle
between views by touching the left side of the frame.

etCO2 numeric view

The numeric view displays end-tidal CO2 (etC0O2) and fraction of inspired CO2 (FiCO2) in
mmHg or kPa. The size of the etCO2 frame and displayed measurements varies based
on your configuration.
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CO2 waveform view

The CO2 capnogram waveform view displays the CO2 waveform, enabling you to
observe a patient's breathing patterns and to determine adequate, hyperventilation, or
hypoventilation conditions.

The size of the etCO2 frame and displayed measurements varies based on your
configuration.

Set up etCO2

Follow these steps to configure etCO2 parameter options.

Touch the Settings tab.

Touch the Setup tab.

Touch the etCO2 vertical tab.

Adjust the following settings as desired:

Ao

e Sweep speed. Select the desired speed. You can set the default in Advanced
settings.

e \Waveform scale. Select the scale using the toggle button. You can set the
default in Advanced settings.

e Pump standby time. Select the time using the toggle button.
5. Touch the Home tab.

The new settings take effect immediately.

Configure etCO2 and FiCO2 alarms

Follow these steps to set alarm limits for CO2 measurements.

Note FiCO2 appears only if selected in Advanced settings.

1. Verify that you are using the Continuous Monitoring profile.

2. Touch the Alarms tab.

3. Touch the etCO2 vertical tab.

4. Ensure that the etCO2 and FiCO2 alarm limit controls are set to ON.

Note If any parameter's alarm limit control is set to OFF, you
cannot adjust alarm limits on the Alarm tab, and no visual or
audio signals occur for that specific parameter.
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5. Adjust the following settings as desired:

e etCO2 limits. Enter upper and lower alarm limits for etCO2 using the up/down
arrow keys or the keypad next to the Limits control.

e FiCO2. Enter the desired upper alarm limit for FiCO2, if activated, using the up/
down arrow keys or the keypad next to the FICO2 control.

e High alarm delay. Select the duration using the list box. This alarm delay
specifies the minimum duration of a high alarm limit condition to activate an
alarm signal. You can set the default in Advanced settings.

6. Touch the Home tab.

The new alarm settings take effect immediately.

Measure CO2

Before you begin, read the Microstream CO2 sampling line's directions for use.

AN

> > b

> > B

A

WARNING Loose or damaged connections can compromise ventilation or
cause an inaccurate measurement of respiratory gases. Securely connect
all components and check connections for leaks according to standard
clinical procedures.

WARNING When using a sampling line for intubated patients with a
closed suction system, do not place the airway adapter between the
suction catheter and endotracheal tube. This is to ensure that the airway
adapter does not interfere with the functioning of the suction catheter.

WARNING Do not cut or remove any part of the sampling line. Cutting the
sampling line could lead to erroneous readings.

WARNING Inaccurate measurement or equipment malfunction risk. If too
much moisture enters the sampling line (e.g., from ambient humidity or
breathing unusually humid air), the message "Purging filter line" will appear
in the Device Status area. If the sampling line cannot be cleared, the
message "Occlusion in gas line" will appear. Replace the sampling line
when this message appears.

WARNING The sampling line might ignite in the presence of O2 when
directly exposed to lasers or high heat. When performing head and neck
procedures involving lasers or high heat, use with caution to prevent
combustion of the sampling line or surrounding surgical drapes.

CAUTION Only use Welch Allyn-approved CO2 sampling lines to ensure
the monitor functions properly.

CAUTION Microstream CO2 sampling lines are designed for single patient
use and are not to be reprocessed. To prevent damage to the monitor, do
not attempt to clean, disinfect, or blow out the sampling line.

CAUTION Dispose of Microstream CO2 sampling lines according to
standard operating procedures or local regulations.

1. Verify that you are using the Continuous Monitoring profile.

2. Touch the patient type control on the right side of the Patient frame.

The Patient Summary tab appears.

3. Select the patient type, then touch OK.
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4. Select the appropriate sampling line based on the following considerations:

Whether the patient is intubated or non-intubated
Whether the patient is on mechanical ventilation
Duration of use

Patient's size and weight

5. Connect the sampling line to the monitor.

a.
b.

Slide open the door that protects the sampling line port on the monitor.
Connect the sampling line.

Note The CO2 pump starts as soon as the pump sensor
recognizes the sampling line. This can occur before you
completely connect the sampling line.

Turn the connector completely to the right until tight.

An etCO2 sampling line dialog appears on the screen to reinforce this instruction
(unless the dialog is disabled in Advanced settings).

& WARNING You must connect the sampling line correctly.
Ensure that the connector is tight to accurately monitor CO2.

Note This secure connection prevents gases from leaking at the

connection point during measurement and is essential to
ensure accurate measurements.

6. If the etCO2 sampling line dialog appears on your screen, watch the animation and
confirm that you have connected the sampling line correctly, then touch OK to
dismiss the dialog.

7. Connect the sampling line to the patient as described in the directions for use
supplied with the sampling line.

8. Perform the following checks:

a.
b.
C.

Check that CO2 values appear on the monitor.
Check the patient type. Make sure it is correct to ensure accurate sampling.
Touch the alarm control to ensure the alarms are set appropriately.
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d. Toggle to the waveform view to ensure that a complete waveform appears.

Note When the cannula is not on the patient, the etCO2 value is O.

Note After you connect the sampling line, the monitor immediately searches for
breaths, but it does not indicate a No Breath condition before any valid
breaths have been detected.

Note To avoid moisture buildup and sampling line occlusion during suction or
nebulization of intubated patients, stop the CO2 pump and remove the
sampling line luer connector from the monitor.

Note Replace the sampling line according to hospital protocol or when a
blockage is indicated by the device. Excessive patient secretions or a
buildup of liquids in the airway tubing might occlude the sampling line,
requiring more frequent replacement.

Note When the message "Occlusion in the gas line" appears on the screen,
indicating that the sampling line attached to the monitor is blocked, the
monitor's CO2 pump will stop. Follow the instructions in the
Troubleshooting section of this manual to correct the problem.

Stop and restart the CO2 pump

Stopping the CO2 pump prevents the ingress of fluids into the CO2 module during
certain patient procedures (such as suction or lavage). In addition, this pump-stop
condition pauses the monitoring of all parameters obtained from the CO2 module for a
configured period of time or until you restart the CO2 pump.

1. To temporarily pause or stop CO2 monitoring, touch the pump-stop button
in the etCO2 frame.

Note This button is a toggle. When you stop the CO2 pump, the
Start button with a countdown timer appears.

2. Toresume CO2 monitoring, touch the pump-start button .

The CO2 pump restarts, the current timer clears, and the Stop button appears in the
frame.

Respiration rate

RR frame

The RR frame displays the following:
e Respiration rate in breaths per minute (BPM)
e Alarm limit control

Note RR monitoring is available only in the Continuous Monitoring profile.
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Set up RR

Default settings for the RR parameter can be changed only in Advanced settings.

Configure RR alarms

Follow these steps to set alarm limits for RR measurements.
Verify that you are using the Continuous Monitoring profile.
Touch the Alarms tab.

Touch the RR vertical tab.
Ensure that the RR alarm limit control is set to ON.

i

Note If any parameter's alarm limit control is set to OFF, you
cannot adjust alarm limits on the Alarm tab, and no visual or
audio signals will occur for that specific parameter.

5. Adjust the following settings as desired:

e RRlimits. Enter upper and lower alarm limits for RR using the up/down arrow
keys or the keypad.

e High alarm delay. Select the duration from the list box. This alarm delay specifies
the minimum duration of a high alarm limit condition to activate an alarm signal.
You can set the default in Advanced settings.

¢ No breath detected alarm delay. Select the duration from the list box. This alarm
delay specifies the minimum duration of a no-breath condition to activate an
alarm signal. You can set the default in Advanced settings.

6. Touch the Home tab.

The new alarm settings take effect immediately.

IPI

The Integrated Pulmonary Index (IPl) integrates four parameters and their interactions to
provide a numeric value indicating a patient's overall respiratory status. The integrated

parameters are etCO2, RR, SpO2, and PR. The additional status information provided by
IPl enables you to intervene before values of individual parameters reach levels of clinical

concern.

Note [Pl is available for adult patients as well as three groups of pediatric
patients (1-3 years, 3-6 years, and 6-12 years), but it is not available for
neonatal/infant patients.

Note Pediatric patient subtypes appear on the Patient Summary tab and on the
Home tab as a label in the IPI frame, but they do not appear in the Patient
frame.

Note IPl is available only with the Continuous Monitoring profile.
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The range of IPl'is 1-10. These values can be interpreted as indicated in the following

table.

Index range Patient status

10 Normal

8-9 Within normal range

7 Close to normal range; requires attention

56 Requires attention and may require intervention
34 Requires intervention

1-2 Requires immediate intervention

Source: The microMediC02 Module - OEM Manufacturers' Integration Guide (p. 13), Oridion Medical 1987 Ltd.

Note The interpretation of a patient's IPI value might change in different clinical
conditions. For example, patients who have a history of respiratory
difficulties might require a lower [Pl Low Alert threshold that takes into
account their diminished respiratory capacity.

IPI frame

The IPI frame displays a numeric value from 1-10 as well as an alarm threshold and
control.

The frame provides a numeric view and a graphical trend view of IPI data. You can toggle
between views by touching the left side of the frame.

IPl numeric view

This view displays the numeric value for the integrated parameters.

The numeric view also includes a graphic indicator of the patient's current IPI value. As
shown in the examples below, when the IPl value is 8, 9, or 10, the outline of the vertical
bar is gray. When the IPl value is 4, 5, 6, or 7, the outline of the bar is yellow, and the
middle section of the bar is shaded yellow. When the IPI value is 1, 2, or 3, the outline of
the bar is red, and the lowest section of the bar is shaded red.
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IPl trend graph view

This view presents a graph of the IPI numeric values over a user-selected period and
thus can alert you to changes in the patient's respiratory status. In Advanced settings,
you can select the period displayed.

The size of the IPI frame and displayed trend data varies based on your configuration.

The graph shows the IPI value on the y-axis and time on the x-axis (oldest calculations on
the left and newest calculations on the right). IPl values update once every second.

Set up IPI
Follow these steps to configure IPl parameter options.

Touch the Settings tab.

Touch the Setup tab.

Touch the IPI vertical tab.

Adjust the Trend period as desired. You can set the default in Advanced settings.

SAEESER I

Touch the Home tab.

The new settings take effect immediately.
6. Touch the patient type control on the right side of the Patient frame.

The Patient Summary tab appears.

Note IPl is available for adult patients as well as three groups of
pediatric patients (1-3 years, 3-6 years, and 6-12 years), but
it is not available for neonatal/infant patients.

Note If you are monitoring a pediatric patient, the following
additional considerations apply when you select patient type:
Pediatric patients fall into one of three types based on their
age: Ped 1-3, Ped 3-6, Ped 6-12. Because these age ranges
overlap, consider details such as patient size and birth date
to select Pediatric patient type.

& CAUTION The characteristics of a breath are calculated
differently for different patient types. Incorrect patient type
selections cause inaccurate monitoring of the patient's
respiration rate and affect the patient's IPI value.

7. Touch the Type list box and select patient type.
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E Age range required to monitor IPI

List Summary | Manual
Patient Location
Last name Adult Room and bed
Barker Pediatric 2008 i
§ Pediatric 1-3
First name
David Pediatric 3-6 }

Pediatric 6-12

Middle initial
A Neonate

Patients

Note As shown here, an information message prompts you to
select a pediatric age range when you monitor [Pl on
pediatric patients.

8. Touch OK.
The Home tab appears.

Note Pediatric patient subtypes appear on the Patient Summary
tab and on the Home tab as a label in the IPI frame, but they
do not appear in the Patient frame.

Configure IPIl alarms

Follow these steps to set alarm limits for IPI.
Verify that you are using the Continuous Monitoring profile.
Touch the Alarms tab.

Touch the IPI vertical tab.
Ensure that the Limits control is set to ON.

A

Note If any parameter's alarm limit control is set to OFF, you
cannot adjust alarm limits on the Alarm tab, and no visual or
audio signals will occur for that specific parameter.

5. Adjust the IPI limits setting as desired. Enter the desired lower alarm limit for IPI
using the up/down arrow keys or the keypad.
6. Touch the Home tab.

The new alarm settings take effect immediately.

Acoustic respiration rate (RRa)

Monitors configured with Masimo rainbow Acoustic Monitoring technology continuously
and noninvasively measure respiration rate based on respiratory sounds produced in the
upper airway. Respiratory sounds are detected through a sensor applied to the patient's
neck.
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RRa frame

Note RRa is available only in the Continuous Monitoring profile.

Note Masimo SpO2 monitoring is required when monitoring RRa.

Note RRa monitoring is only for adult patients who weigh more than 66 pounds
(30 kilograms).

Note Monitors configured with RRa cannot be configured with CO2.

The RRa frame displays the following:

e Respiration rate in breaths per minute (BPM)
e Respiration Indicator

e Alarm limit control

e Averaging control toggle providing the options of slow, medium, fast, trending, and
off

Note RRa is available only when the Continuous Monitoring profile and Adult
patient type are selected.

RRa

20 @wm a

||||||un-.|||r 13

Respiration Indicator

The Respiration Indicator displays the level of sound detected by the RRa sensor. A
higher level of sound causes more bars to illuminate.

()

Averaging selector

The averaging selector enables you to choose the desired visibility of subtle variations in
RRa measurements. You can adjust averaging in the RRa frame by touching the

averaging selector W Use this control toggle to select an averaging option (off,
slow, medium, fast, or trending) while acquiring readings.

Averaging selector options

Fast Medium Slow Trending
~10 seconds ~20 seconds ~30 seconds ~60 seconds
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You can set the RRa averaging default in Advanced settings. Averaging is set to default
settings when any of the following occurs:

e The device starts up
® You change or clear patient context

Set up RRa

Default settings for the RRa parameter can be changed only in Advanced settings.

Configure RRa alarms

Follow these steps to set alarm limits for RRa measurements.

Verify that you are using the Continuous Monitoring profile.
Verify that the patient type is Adult.

Touch the Alarms tab.

Touch the RRa vertical tab.

o~ D -

Ensure that the RRa alarm limit control is set to ON.

Note If any parameter's alarm limit control is set to OFF, you
cannot adjust alarm limits on the Alarm tab, and no visual or
audio signals will occur for that specific parameter.

6. Adjust the following settings as desired:

¢ RRa limits. Enter upper and lower alarm limits for RRa using the up/down arrow
keys or the keypad.

e Alarm delay. Select the duration from the list box. This alarm delay specifies the
minimum duration of an alarm limit condition to activate an alarm signal. The
alarm delay you select impacts both upper and lower alarm limits. You can set
the default in Advanced settings.

¢ No breath detected alarm delay. Select the duration from the list box. This alarm
delay specifies the minimum duration of a no-breath condition to activate an
alarm signal. You can set the default in Advanced settings.

7. Touch the Home tab.

The new alarm settings take effect immediately.

Measure RRa

RRa monitoring is only for adult patients who weigh more than 66 pounds (30 kilograms).

& WARNING Inaccurate measurement risk. Use only Masimo rainbow SET
sensors and accessories on Masimo-equipped monitors.

& WARNING The accuracy of RRa measurements can be affected by any of
the following:
e Excessive ambient or environmental noise
e Improper sensor placement
e Failure to properly connect the sensor and cables
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WARNING Masimo SpO2 monitoring is required when monitoring RRa.

WARNING Patient injury risk. Do not attempt to reprocess, recondition, or
recycle any sensors or patient cables. Doing so might damage electrical
components.

AN
AN

& WARNING Patient injury risk. The sensor and extension cable are intended
only for connection to pulse co-oximetry equipment. Do not attempt to
connect these cables to a PC or any similar device. Always follow the
sensor manufacturer's directions for care and use of the sensor.

Before you begin, read the RRa sensor directions for use.

1. Verify that the dual cable is connected to the monitor and to the SpO2 cable and the
RRa cable. If a sensor is connected to the RRa cable, disconnect the sensor from the
cable.

Note When the RRa sensor is off the patient and is connected to
the monitor, the sensor might pick up periodic ambient
sounds and report a measurement.

Verify that you are using the Continuous profile.

Verify that the patient type is Adult.

Verify that the alarms are set appropriately.

Start monitoring SpO2 as described in this directions for use.

S T o

Attach the RRa sensor to the patient according to the manufacturer's directions for
use, observing all warnings and cautions.

Note The sensor is for single-patient use only. You can reuse the
sensor on the same patient if it is clean and dry, and the
adhesive still adheres to the skin. Otherwise, use a new
sensor. Do not reuse the sensor on another patient.

Note Do not use disposable sensors on patients who have allergic
reactions to the adhesive.

Connect the RRa sensor to the RRa cable.

8. Confirm that the monitor displays RRa data within approximately 60 seconds of
connection to the patient.

& WARNING Patient injury risk. Incorrect sensor application or
excessive duration of sensor use can cause tissue damage.
Inspect the sensor site periodically as directed in the sensor
manufacturer's instructions.

Detaching the sensor during a measurement triggers an alarm.

NIBP

Noninvasive Blood Pressure (NIBP) frame

From the NIBP frame, you can measure blood pressure.
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The NIBP frame contains data and features relevant to noninvasive blood pressure
measurement. The frame provides different features based on the profile you are using.

NIBP frame in Continuous Monitoring profile

NIBP 160 NIBP 160

120/80 | 8 120/80 alr )

7 90 90
SrS, DIA mmHg ( MAP 93) ' J . 50 A mmHg ( MAP93) 50

) 10:58

The size of the NIBP frame and displayed measurements varies based on your
configuration.

The Continuous Monitoring profile also provides a visual indication of aging episodic
measurements (those more than 16 minutes old) and a timestamp indicating the time of
the measurement. When a NIBP measurement is displayed for more than 16 minutes,
the numerics on the screen change from their current color to gray. After one hour,
these measurements are cleared from the frame.

NIBP frame in Intervals Monitoring profile

i16/77mm

S/DIA mmHg (M/

NIBP frame in Spot Check and Triage profiles

109/79 :

IA mmH;

NIBP measurement display

In all profiles, the frame can display systolic and diastolic measurements, and MAP
calculations. You can configure the default view in Advanced settings.

View indicator
Touch the NIBP frame to toggle between views.

NIBP view 1 displays the SYS/DIA measurements as the primary content
and the MAP calculation as secondary content.

NIBP view 2 displays the MAP calculation as the primary content and the
SYS/DIA as secondary content.
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The buttons on the right side of the frame enable you to do different tasks depending on
the profile you are using. The availability of functions depends on which profile is
selected. See the Profiles section for more information.

Button name

Button image Description

Start/Stop

The appearance and function of this button dynamically changes.

Touch to start a manual measurement or a cycle of
automatic measurements.

Touch to stop a measurement that is in progress.

Interval

This button shows the status of automatic measurements.

Touch the button to display the Intervals tab, where you can configure automatic
measurements.

P Automatic measurements are off.

Automatic measurements are on.

Alarm Limit control

This button displays alarm status. It also displays alarm limits in some device
configurations.

Touch the button to display the Alarms tab.

Select a cuff

WARNING Use only blood pressure cuffs and hoses listed as approved

WARNING Never use an adult or pediatric monitor setting or cuff for an

& accessories to ensure safe and accurate NIBP measurements.

NIBP measurement on a neonatal patient. Adult and pediatric inflation
limits can be excessive for neonatal patients, even if a neonatal cuff is
used. Neonates are defined in the AAMI SP10:2002 standard as children 28
days or less of age if born at term (37 weeks gestation or more); otherwise,
up to 44 gestational weeks.
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& CAUTION Correct sizing of the blood pressure cuff is important for
accurate blood pressure readings. A cuff that is too small might provide
false high readings, while a cuff that is too large might provide false low
readings.

The monitor uses the oscillometric method to determine blood pressure; therefore, if the
cuff extends to the antecubital fossa (bend in the elbow), you can still acquire an
accurate blood pressure reading.

Before taking an NIBP measurement, follow these steps to select the appropriate cuff
for the patient.

1. Measure the circumference of the patient's bare upper arm, midway between the
elbow and shoulder.

2. Choose the appropriate cuff size based on the circumference measurement. If the
circumference of the patient's arm falls between two cuff sizes, use the larger cuff
size.

3. Wrap the cuff around the patient's bare upper arm and verify that the artery index
marker lies somewhere between the two range markings on the cuff.

Cuff measurements

The following tables provide measurements for Welch Allyn blood pressure cuffs.

One-piece cuff measurements

Cuff Size Circumference (cm) Circumference (in)
Infant 9.0-130 35-51

Small child 12.0-16.0 47-6.3

Child 15.0-21.0 59-83

Small adult 20.0-26.0 7.9-10.2

Adult 25.0-34.0 98-134

Large adult 320-430 12.6-16.9

Thigh 40.0-55.0 15.7-21.7

Neonatal soft disposable cuffs with male Luer slips

Cuff Size Circumference (cm) Circumference (in)
NEQ 1 33-56 13-22
NEO 2 42-71 16-28
NEO 3 54-91 21-36

NEO 4 6.9-11.7 24-456
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Cuff Size Circumference (cm) Circumference (in)
NEO b 8.9-15.0 35-59
Multi-pack 1 of each 1 of each

For ordering information, see Approved Accessories on the CD.

Position the cuff

Note

AN

A

A
A

The monitor and cuffs were validated using the bare upper arm site.

WARNING Patient injury risk. Do not use the NIBP for continuous
monitoring without frequently checking the patient's limb. When a patient
is being monitored frequently or for a prolonged period, regularly remove
the cuff to inspect it and to check the cuff site for ischemia, purpura, or
neuropathy.

WARNING Inaccurate measurement risk. Do not place the cuff where it
can disturb proper circulation. Do not place the cuff on any area where
circulation is compromised or on any extremity used for intravenous
infusions. Do not use an SpO2 finger clip sensor and a blood pressure cuff
simultaneously on the same limb. Doing so may cause a temporary loss of
pulsatile flow, resulting in either no reading or an inaccurate SpO2 or pulse
rate until the flow returns.

WARNING The blood pressure cuff must be properly positioned to ensure
blood pressure accuracy and patient safety. Wrapping the cuff too loosely
(preventing proper inflation) may result in inaccurate NIBP readings.

CAUTION If a site other than the bare upper arm is used, the blood
pressure measurements may be different. It is important to document the
alternate site on the patient record.

CAUTION To minimize inaccurate measurement, limit patient movement
during an NIBP measurement cycle.

Before taking an NIBP measurement, follow these steps to properly attach the cuff to

the patient.

1. Check the cuff for residual air from a previous measurement. Squeeze the cuff as
needed to completely deflate the cuff.

2. Position the cuff on the patient's bare upper arm midway between the shoulder and
the elbow.

3. Wrap the cuff snugly so that there is room for no more than two fingers between
the cuff and the patient's bare upper arm.

Position the alignment mark on the cuff directly over the brachial artery.

5. Ensure that the blood pressure tubing has no kinks or twists.
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Note In situations where you cannot position the cuff level with
the heart, you should adjust the measurements as follows
for greater accuracy. For each inch (2.54 cm) that the cuff is
above the level of the heart, add 1.8 mmHg to the displayed
reading. For each inch (2.54 cm) that the cuff is below the
level of the heart, subtract 1.8 mmHg from the displayed
reading. It is important to document the adjustment on the
patient record.

Follow these steps to configure NIBP parameter settings.

N

Touch the Settings tab.

Touch the Setup tab.

Touch the NIBP vertical tab.

Adjust the following settings as desired:

e Cuff site. Select the site from the list box.

e Cuff size. Select the size from the list box.

e Patient position.Select the position from the list box.

e Cuff inflation target. If the monitor is set up for StepBP, enter the Cuff inflation
target. You can set the default in Advanced settings.

Touch the Home tab.

The new settings take effect immediately.

Configure NIBP alarms

Follow these steps to set alarm limits for systolic and diastolic measurements, and MAP

calculation.

1. Verify that you are using the Intervals Monitoring or Continuous Monitoring profile.
2. Touch the Alarms tab.

3. Touch the NIBP vertical tab.

4. Ensure that the NIBP and MAP alarm limit controls are set to ON.

Note If any parameter's alarm limit control is set to OFF, you
cannot adjust alarm limits on the Alarm tab, and no visual or
audio signals will occur for that specific parameter.

Adjust the following settings as desired:

e Systolic. Enter upper and lower Systolic alarm limits using the up/down arrow
keys or the keypad.

e Diastolic. Enter upper and lower Diastolic alarm limits using the up/down arrow
keys or the keypad.

e  MAP. Enter upper and lower MAP alarm limits using the up/down arrow keys or
the keypad.

Touch the Home tab.
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The new alarm settings take effect immediately.

NIBP measurement

The monitor enables you to take manual and automatic NIBP measurements.

AN

AN

AN

A

A

WARNING NIBP readings may be inaccurate for patients experiencing
moderate to severe arrhythmia.

WARNING Do not allow a blood pressure cuff to remain on neonatal
patients more than 90 seconds when inflated above 5 mmHg. Do not allow
a blood pressure cuff to remain on the adult patients more than 3 minutes
when inflated above 15 mmHg. Excessive cuff tightness may cause
venous congestion, peripheral nerve injury, discoloration of the limb, and
patient distress.

WARNING Inaccurate measurement risk. Pulse rate measurements
generated through the blood pressure cuff or through SpO2 are subject to
artifact and might not be as accurate as heart rate measurements
generated through ECG or through manual palpation.

WARNING Use caution when measuring blood pressure using
oscillometric blood pressure devices in severely ill neonates and pre-term
infants because these devices tend to measure high in this patient
population.

CAUTION Inaccurate measurement risk. Any external compression of the
blood pressure hose or cuff may cause system errors or inaccurate
measurements.

At the start of a measurement, the monitor inflates the cuff to the appropriate level. In
the NIBP frame, the systolic display shows the cuff inflation pressure while the blood
pressure measurement is in progress.

The monitor measures blood pressure as the cuff is inflating. If patient movement,
excessive noise, or an arrhythmia prevent the monitor from determining the blood
pressure while the cuff is inflating, the monitor attempts to measure the blood pressure
while deflating the cuff.

When the measurement is complete, the NIBP frame displays the measurement until
you save it to the patient's record or you start another NIBP measurement.

Note

Note

Note

The Pediatric and Adult blood pressure modes are supported on patients 29
days and older. The Pediatric mode gives you the option of setting a lower
initial inflation pressure when using the StepBP deflation and not SureBP.

Use dual-lumen tubes for adult and pediatric blood pressure measurements
and single-lumen tubes for neonate blood pressure measurements.
Mismatching tube types, patient types, and algorithms causes an
information message to appear in the Device Status area. For neonate
patients, set the NIBP settings as follows: Patient = Neonate, Tube type =
1 tube, Algorithm = Step.

Welch Allyn uses the following definition of Neonate: Children 28 days or
less of age if born at term (37 gestation or more); otherwise, up to 44
gestational weeks.
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Take a manual NIBP measurement

& WARNING Patient injury risk. Never install Luer Lock connectors on Welch
Allyn blood pressure cuff tubing. Using these connectors on blood pressure
cuff tubing creates the risk of mistakenly connecting this tubing to a
patient's intravenous line and introducing air into the patient's circulatory
system.

& CAUTION |Inaccurate measurement risk. Any external compression of the
blood pressure hose or cuff may cause system errors or inaccurate
measurements.

1. Properly size the blood pressure cuff and position it around the patient’s bare upper
arm.

2. Touch Start to take a measurement.

Cancel a measurement that is in progress

Follow these steps to cancel any NIBP measurement that is in progress.

“.

STOP
On the Home tab, touch

The monitor rapidly deflates the cuff, and the screen displays the NIBP cancellation
message.

Interval NIBP measurement
The monitor can take NIBP measurements automatically based on intervals you choose.
The Intervals tab provides all interval features.

From this tab, you can do the following:

e Configure intervals

e Turn off intervals

e Configure the monitor to print automatic measurements as they are completed

When the measurement is complete, the NIBP frame displays the measurement until
the next measurement is complete.

Note During intervals, each automatic and manual save of patient measurements
clears all measurements from Manual parameters frame.

2,
The button changes to a timer (

automatic measurement.

), which counts down to the next

Automatic measurements continue until you turn off intervals.

& WARNING Patient harm risk. Do not use intervals on neonates out of
earshot. Verify that audio can be heard from where you intend to be.
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Set up NIBP intervals
Follow these steps to configure NIBP intervals.

Touch the Settings tab.
Touch the Setup tab.
Touch the Intervals vertical tab.

Bod -

Select Automatic, Program, or Stat, and follow the steps presented in the
associated topics that follow.

5. To automatically print patient data at each interval, touch the Automatic print on
interval checkbox.

6. To start intervals immediately, touch Start intervals. Otherwise, touch the Home
tab.

The new settings take effect immediately.

Automatic intervals

You can configure the monitor to take automatic NIBP measurements at consistent
intervals. Use the spin box or keypad to set the desired interval.

! Patricia J. Jones : West 4 ( 3: 12/29/2013 Continuous n|!|

—_——
| |

Monitor Setup | Device Clinician Advanced
Intervals
Auto : 100 . Automatic Minutes
L Arm Program 100
o -
Flow rate : 0. Stat e
SpHB (1-240)

0 minutes
etCo2

weep : 6.25 Automatic print on
J interval

Pulse rate

Tone: High —
Start intervals
-w
| l Revi Settings -

Note An alarm does not turn off intervals. Subsequent automatic measurements
continue to occur as scheduled.

Start automatic intervals

Follow these steps to configure the monitor to take NIBP measurements at consistent
intervals.

1. Properly size the blood pressure cuff and position it around the patient’s bare upper
arm.

On the Home tab, touch
Select Automatic.
Use the numeric keypad to enter the length of time between NIBP measurements.

ok~ W

Touch Start intervals.
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Note Intervals are not available in all profiles. See the Profiles
section for more information.

Program intervals

You can configure the monitor to take automatic NIBP measurements at variable
intervals. The monitor comes with preset interval programs that can be edited to meet
your needs. You can rename selected programs using the keyboard feature. The
columns below the selected program name indicate the length of each interval in the
cycle (Interval) and the number of intervals you set (Frequency).

Tone: High R S

Start program intervals

>

wn
=

: Patricia J. Jones : West 4 3:00 12/29/2013 Continuous H HEED
Monitor Setup | Device Clinician Advanced
Intervals
Program 1 Automatic Program 1
—— . o = . Interval Frequency
Sp02 Program 15 |F 15 i Sl 2
Flow rate : 0.0 Stat P
SpHB Program 2 60 i X 8
30 minutes A R
i i L
Sweep : 6.25 Automatic print on
puserats | |V =

Follow these steps to configure the monitor to take automatic NIBP measurements at
variable intervals.

1. Properly size the blood pressure cuff and position it around the patient’s bare upper
arm.

On the Home tab, touch
Select Program.
Touch the desired program.

ok~ W

Touch Start intervals.

Create a new program interval or edit an existing program

Follow these steps to create or edit a program interval.

On the Home tab, touch the interval button (- or

Select Program.

Touch the desired program.
Touch the keyboard icon and enter the desired program name.
Enter the desired interval and frequency settings.

I T o

Touch Start Intervals.
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The new intervals take effect at the start of the next NIBP measurement.

Stat intervals

You can configure the monitor to take NIBP measurements continuously.

L' Patricia J. Jones : West 2/29/2013 Continuous AT| RS (TTT)

e
Monitor | Setup | Device Clinician Advanced

Intervals

tat Automatic
NIBP
L Arm Program
Sp02
v rate : 0. @) s
SpHB

ninutes
etCo2

weep : 6.25 Automatic print on
J interval

Pulse rate

Tone: High T
Start intervals

-w

| l Revi Settings -

When you select the Stat option, the monitor takes repeated NIBP measurements for 5
minutes, starting a new cycle each time the cuff deflates below safe venous return
pressure (SVRP) for 2 seconds.

& WARNING Patient injury risk. If you use Stat mode repeatedly, periodically
observe the patient's limb to ensure that circulation is not impaired and that
the cuff remains in place. Prolonged impairment of circulation or improper
cuff position can cause bruising.

Current cuff pressures are not dynamically displayed during a Stat reading. The Home
tab displays the NIBP reading from the previous cycle until the current cycle finishes.

£

STOP
Note If you are in Stat intervals, you can stop intervals by touching

Start Stat intervals

Follow these steps to start Stat intervals.

1. Properly size the blood pressure cuff and position it around the patient’s bare upper
arm.

2. On the Home tab, touch
Select Stat.
4. Touch Start intervals.

The Home tab appears with the intervals timer counting down from 0:05:00.



Directions for use Patient monitoring 103

Stop intervals measurements

Follow these steps to turn off intervals.

1. On the Home tab, touch the interval timer button (

).

Note The actual time remaining varies based on the length of the
selected interval and the time expired.

2. Touch Stop intervals.

Note If you are in Stat intervals, you can also stop intervals on the Home tab by

£

touching

Temperature

Temperature frame

From the temperature frame you can measure patient temperature.

The temperature frame contains data and features relevant to temperature
measurement. The frame provides different features based on the profile you are using.

Temperature frame in Continuous Monitoring profile

TEMPERATURE TEMPERATURE
102.1

101.5° - [101.5°

10:58 38.6°C N D 10:58 38.6°%

The size of the Temperature frame and displayed measurements varies based on your
configuration.

The Continuous Monitoring profile also provides a visual indication of aging episodic
measurements (those more than 16 minutes old) and a timestamp indicating the time of
the measurement. When a temperature measurement is displayed for more than 16
minutes, the numerics on the screen change from their current color to gray. After one
hour, these measurements are cleared from the frame.

Temperature frame in Intervals Monitoring profile

TEMPERATURE

101.5°

38.6°
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Temperature frame in Spot Check and Triage profiles

TEMPERATURE

101.5°

38.6°

Temperature measurement display

In all profiles, the frame can display temperature in Celsius or Fahrenheit. You can
configure the default view in Advanced settings.

Site selection

Remove the temperature probe and touch the Temperature site control to

toggle between sites.

Pediatric axillary Adult axillary Oral

Note Monitors configured with the temperature module and the red rectal probe
well and probe default to the rectal mode.

Rectal

Note The monitor displays the tympanic mode when it receives a temperature
measurement from the ear thermometer.
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Temperature buttons

The buttons on the right side of the frame enable you to do different tasks depending on
the profile you are using. The availability of functions depends on which profile is
selected.

105

Button name Button image Description

Temperature alarm

This button displays alarm status. It also displays alarm
limits in some device configurations.

Touch the button to display the Alarms tab.

Direct mode

Touch the button to enter Direct mode.

Set up temperature

If the monitor is set up to record temperature measurements as a manual parameter,
follow these steps to configure temperature parameter settings.

Sl

Touch the Settings tab.
Touch the Setup tab.
Touch the Temperature vertical tab.

Select the desired Measurement site from the list box. You can set the default in
Advanced settings.

Touch the Home tab.

The new settings take effect immediately.

Configure temperature alarms

Follow these steps to set alarm limits for temperature measurement.

o

Verify that you are using the Intervals or Continuous profile.

Touch the Alarms tab.

Touch the Temperature vertical tab.

Ensure that the Temperature alarm limit control is set to ON.

Note If any parameter's alarm limit control is set to OFF, you

cannot adjust alarm limits on the Alarm tab, and no visual or
audio signals will occur for that specific parameter.

Adjust the Temperature limits as desired. Enter the desired upper and lower alarm
limits for temperature using the up/down arrow keys or the keypad.

Touch the Home tab.

The new alarm settings take effect immediately.
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SureTemp® Plus temperature module

The temperature module uses a thermistor thermometer design and a predictive
algorithm to calculate patient temperatures in the Predictive mode.

VAN
AN

> >

WARNING Patient injury risk. Prior to taking a temperature, instruct the
patient not to bite down on the probe as patient injury and damage to the
probe may result.

WARNING Patient injury risk. Do not exceed the recommended
temperature measurement durations in Direct mode. Continuous
measurement durations of 3 minutes at the oral and rectal sites and 5
minutes at the axillary site are recommended for accurate measurement.
Do not continuously measure beyond 10 minutes in any mode.

WARNING Probe covers are single-use only. Re-use of a probe cover may
result in spread of bacteria and cross-contamination.

WARNING Patient injury risk. Use only Welch Allyn single-use disposable
probe covers. Never take a temperature measurement without a single-use
probe cover securely attached. Failure to use a probe cover can cause
patient discomfort from a heated probe, patient cross-contamination, and
inaccurate temperature readings.

WARNING Patient illness may result from improper use of oral and rectal
temperature probes. Using the incorrect probe may also produce
inaccurate measurements.

e Use only oral probes, identified by a blue ejection button at the top of the
probe, to take oral and axillary temperatures.

e Use only rectal probes, identified by a red ejection button at the top of the
probe, to take rectal temperatures.

WARNING Patient illness or cross-contamination may result from
improper placement of oral and rectal temperature probes in the probe
wells.

e Place only oral probes, identified by a blue ejection button at the top of the
probe, in the blue probe wells.

e Place only rectal probes, identified by a red ejection button at the top of the
probe, in the red probe wells.

WARNING Inaccurate measurement risk. Never take an axillary
temperature through the patient's clothing. Carefully place the probe in the
axilla, avoiding contact with other objects or material. Always verify direct
contact between the probe cover and skin.

WARNING Patient injury risk. When taking rectal temperatures, insert the
probe tip only 5/8 inch (approximately 1.5 cm) inside the rectum of adults
and only 3/8 inch (approximately 1 cm) inside the rectum of children to
avoid the risk of bowel perforation.
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& WARNING Never use a damaged temperature probe. The thermometer
consists of high-quality precision parts and should be protected from
severe impact or shock. Do not use the thermometer if you notice any
signs of damage to the probe or monitor. If the thermometer probe is
dropped or damaged, remove it from use and have it inspected by qualified
service personnel.

& CAUTION Inaccurate measurement risk. Patient activities such as
strenuous exercise, ingesting hot or cold liquids, eating, chewing gum or
mints, brushing teeth, or smoking may affect oral temperature
measurements for up to 20 minutes.

& CAUTION Inaccurate measurement risk. Always use new probe covers
taken from the monitor's probe cover box holder to ensure accurate
temperature measurements. Probe covers taken from other places or that
haven't stabilized in temperature may result in inaccurate temperature
measurements.

Temperature mode selection

The monitor with the temperature module takes a patient temperature in either
Predictive (Normal) or Direct mode. The default setting is the Predictive mode.

& WARNING Inaccurate measurement risk. To ensure optimal accuracy,
always confirm that the correct mode and site are selected.

& WARNING Patient injury risk. Do not exceed the recommended
temperature measurement durations in Direct mode. Continuous
measurement durations of 3 minutes at the oral and rectal sites and 5
minutes at the axillary site are recommended for accurate measurement.
Do not continuously measure beyond 10 minutes in any mode.

Predictive mode

Is a one-time measurement that takes a temperature in approximately 6 to 15 seconds.
Removing the probe from the probe well, loading a probe cover, and holding the probe
tip in place at the measurement site initiates a Predictive mode measurement. The
monitor sounds a tone to indicate the end of a predictive measurement.

Direct mode

Provides continual temperature measurements. For oral and rectal measurements, it is
recommended to measure temperature until the temperature stabilizes or for 3 minutes.
For axillary measurements, it is recommended to measure temperature until the
temperature stabilizes or for 5 minutes. The monitor changes to Direct mode
approximately 60 seconds after the probe is removed from the probe well.

Note The monitor does not retain Direct mode temperatures in
memory.Therefore, it is important to note the temperature before removing
the probe from the measurement site and then manually record it in the
patient record.

After 10 minutes of using the Direct mode, the monitor generates a technical alarm
condition and clears the measurement.
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Take a temperature in the Predictive mode

& WARNING Inaccurate measurement risk. To ensure optimal accuracy,
always confirm that the correct mode and site are selected.

& WARNING Patient injury risk. Prior to taking a temperature, instruct the
patient not to bite down on the probe as patient injury and damage to the
probe may result.

& CAUTION Probe covers are disposable, nonsterilized, and single-use.
Probes are also nonsterilized. Do not autoclave probes and probe covers.
Ensure that probe covers are disposed of according to facility requirements
or local regulations.

1. Remove the temperature probe from the probe well.

The monitor sounds a tone as it enters the ready state.
2. Insert the probe into a new probe cover and press the probe handle down firmly.
3. Touch the Temperature site control - to choose from these measurement

sites: oral, pediatric axillary, or adult axillary.
4. Hold the probe tip in place at the measurement site.

For oral temperatures, place the probe tip under the patient’s tongue on either side
of the mouth to reach the sublingual pocket and ask the patient to close his/her lips.

Note Do not hand the probe to patients to place in their mouth.

For axillary temperatures, lift the patient’s arm so that the
entire axilla is easily seen and place the probe tip as high as
possible in the mid-axilla. Verify that axillary tissue
completely surrounds the probe tip and place the arm snugly
at the patient’s side.

ik

While the measurement is taking place, the temperature frame displays the process
indicator.
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The monitor sounds a tone when the final temperature is reached (in approximately
6 to 15 seconds). The temperature frame continues to display the temperature even
after the probe is returned to the probe well.

TEMPERATURE

101.5°

38.6°c

Note To switch to the Direct mode, touch n after you

acquire the Predictive mode measurement. The temperature
frame displays text indicating that the Direct mode is active.

The monitor sounds a tone at the start of a Direct mode measurement.

Remove the probe after the temperature measurement is complete and firmly press
the eject button on the top of the probe to release the probe cover.

& WARNING Patient injury risk. Do not exceed the
recommended temperature measurement durations in Direct
mode. Continuous measurement durations of 3 minutes at
the oral and rectal sites and 5 minutes at the axillary site are
recommended for accurate measurement. Do not
continuously measure beyond 10 minutes in any mode.

Ensure that probe covers are disposed of according to facility requirements or local
regulations.

Return the probe to the probe well.
Wash your hands to reduce the risk of cross-contamination.

Take a temperature in the Direct mode

Direct mode displays the temperature of the probe as long as the probe tip remains in
place at the measurement site and remains within the operating patient temperature
range. The patient’'s temperature will reach final equilibrium in approximately 3 minutes
at the oral and rectal measurement sites and approximately 5 minutes at the axillary site.

The monitor enters Direct mode by the following methods.

After you complete a Predictive mode measurement, touch n to switch from

Predictive to Direct mode. The temperature frame displays text indicating that the
Direct mode is active.

Remove the probe from the probe well, load a probe cover, select a temperature
site, and expose the probe to ambient air for more than 60 seconds to switch the
monitor to Direct mode. The temperature frame displays text indicating that the
Direct mode is active.

If you have a patient whose body temperature is below the normal temperature
range and you follow the previous step, the probe sensor identifies this condition
and turns off the probe preheater in order to accommodate the lower body
temperature measurement.
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& WARNING Patient injury risk. Do not exceed the recommended
temperature measurement durations in Direct mode. Continuous
measurement durations of 3 minutes at the oral and rectal sites and 5
minutes at the axillary site are recommended for accurate measurement.
Do not continuously measure beyond 10 minutes in any mode.

WARNING Inaccurate measurement risk. To ensure optimal accuracy,
always confirm that the correct mode and site are selected.

WARNING Patient injury risk. Prior to taking a temperature, instruct the
patient not to bite down on the probe as patient injury and damage to the
probe may result.

> >

& CAUTION Probe covers are disposable, nonsterilized, and single-use.
Probes are also nonsterilized. Do not autoclave probes and probe covers.
Ensure that probe covers are disposed of according to facility requirements
or local regulations.

Remove the temperature probe from the probe well.

The monitor sounds a tone as it enters the ready state.
Insert the probe into a new probe cover and press the probe handle down firmly.

Touch the Temperature site control - to choose from these measurement
sites: oral, pediatric axillary, or adult axillary.

The temperature frame changes to Direct mode approximately 60 seconds after the
probe is removed from the probe well.

The monitor sounds a tone to indicate the start of a Direct mode measurement.

Hold the probe tip in place at the oral or rectal measurement site for a total of 3
minutes and for 5 minutes at the axillary site.

While the measurements are taking place, the temperature frame displays the
patient's continuous temperature measurements.

TEMPERATURE

101.5°

38.6°%

Note The monitor does not retain Direct mode temperatures in
memory. Therefore, it is important to note the temperature
before removing the probe from the measurement site and
then manually record it in the patient record.

Remove the probe after the temperature measurement is complete and firmly press
the eject button on the top of the probe to release the probe cover.

Return the probe to the probe well to continue taking temperatures in the Predictive
mode.

Wash your hands to reduce the risk of cross-contamination.



Directions for use Patient monitoring 111

Take a temperature at the rectal site

& WARNING Patient injury risk. WWhen taking rectal temperatures, insert the
probe tip only 5/8 inch (approximately 1.5 cm) inside the rectum of adults
and only 3/8 inch (approximately 1 cm) inside the rectum of children to
avoid the risk of bowel perforation.

& WARNING Cross-contamination or nosocomial infection risk. Thorough
hand-washing greatly reduces the risk of cross-contamination and
nosocomial infection.

& WARNING Patient injury risk. Do not exceed the recommended
temperature measurement durations in Direct mode. Continuous
measurement durations of 3 minutes at the oral and rectal sites and 5
minutes at the axillary site are recommended for accurate measurement.
Do not continuously measure beyond 10 minutes in any mode.

& WARNING Inaccurate measurement risk. To ensure optimal accuracy,
always confirm that the correct mode and site are selected.

& CAUTION Probe covers are disposable, nonsterilized, and single-use.
Probes are also nonsterilized. Do not autoclave probes and probe covers.
Ensure that probe covers are disposed of according to facility requirements
or local regulations.

1. Remove the rectal temperature probe from the rectal probe well.

The monitor sounds a tone as it enters the ready state. The Temperature Site
Control defaults to the rectal site.

2. Insert the rectal probe into a new probe cover and press the probe handle down
firmly.

3. Separate the patient’s buttocks with one hand. Use the other hand to gently insert
the probe tip only 5/8 inch (1.5 cm) inside the rectum of adults and only 3/8 inch
(approximately 1 cm) inside the rectum of children. The use of a lubricant is optional.

4. Insert the probe so that the tip is in contact with tissue. Continue to separate the
buttocks and hold the probe in place throughout the measurement process. While
the measurement is taking place, the temperature frame displays the process
indicator.

5. The monitor sounds a tone when the final temperature is reached (in approximately
10 to 13 seconds). The temperature frame continues to display the temperature
even after the probe is returned to the probe well.

TEMPERATURE

101.5°

38.6°%
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Note To switch to the Direct mode, touch “ after the

Predictive mode measurement is acquired. The temperature
frame displays text indicating that the Direct mode is active.
The monitor sounds a tone to indicate the start of a Direct
measurement. Once you are in the Direct mode, continue to
separate the buttocks and hold the probe in place throughout
the measurement process.

Note The monitor does not retain Direct mode temperatures in
memory. Therefore, it is important to note the temperature
before removing the probe from the measurement site and
then manually record it in the patient record.

6. Remove the probe after the temperature measurement is complete and firmly press
the eject button on the top of the probe to release the probe cover.

Return the probe to the probe well.
Wash your hands to reduce the risk of cross-contamination.

Braun ThermoScan® PRO 4000 thermometer and accessory dock

The thermometer and accessory dock enable you to transfer an ear temperature
measurement to the monitor. The dock also charges the thermometer battery.

Read the thermometer manufacturer's directions for use before attempting to configure,
use, troubleshoot, or maintain the thermometer.

& WARNING Liquids can damage electronics inside the thermometer.
Prevent liquids from spilling on the thermometer. If liquids are spilled on
the thermometer, dry off the thermometer with a clean cloth. Check for
proper operation and accuracy. If liquids possibly entered the thermometer,
remove the thermometer from use until it has been properly dried,
inspected, and tested by qualified service personnel.

& CAUTION Probe covers are disposable, nonsterilized, and single-use. The
thermometer is also nonsterilized. Do not autoclave the thermometer and
probe covers. Ensure that probe covers are disposed of according to facility
requirements or local regulations.

& CAUTION The thermometer has no user-serviceable parts. If service is
required, call your nearest Welch Allyn Customer Service or Technical
Support facility.

A CAUTION Store the thermometer and probe covers in a dry location, free
from dust and contamination and away from direct sunlight. Keep the
ambient temperature at the storage location fairly constant and within the
range of 50°F to 104°F (10°C to 40°C).

Take a temperature at the ear site

& WARNING Probe covers are single-use only. Re-use of a probe cover may
result in spread of bacteria and cross-contamination.
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WARNING Inaccurate measurement risk. Use only Braun ThermoScan
probe covers with this thermometer.

WARNING Inaccurate measurement risk. Frequently inspect the probe
window and keep it clean, dry, and undamaged. Fingerprints, cerumen,
dust, and other contaminants reduce the transparency of the window and
result in lower temperature measurements. To protect the window, always
keep the thermometer in the accessory dock when the thermometer is not
in use.

CAUTION |Inaccurate measurement risk. Before taking a temperature
measurement, make sure that the ear is free from obstructions and excess
cerumen build-up.

CAUTION Inaccurate measurement risk. The following factors can affect
ear temperature measurements for up to 20 minutes:

e The patient was lying on his or her ear.

e The patient's ear was covered.

e The patient was exposed to very hot or very cold temperatures.

e The patient was swimming or bathing.

e The patient was wearing a hearing aid or an ear plug.

CAUTION Inaccurate measurement risk. If ear drops or other ear

medications have been placed in one ear canal, take the temperature in the
untreated ear.

A temperature measurement taken in the right ear might differ from a
measurement taken in the left ear. Therefore, always take the temperature
in the same ear.

When the monitor receives an ear temperature measurement, it displays
the measurement on the Home tab. If the Home tab already contains a
temperature measurement, the new measurement overwrites it.

To take a measurement and transfer it to the monitor:

Bo D>

Make sure that the monitor is powered on.

Remove the ear thermometer from the accessory dock.

Locate the probe cover box in the accessory dock.

Firmly push the probe tip into the probe cover box.

When the probe cover is in place, the thermometer turns on automatically.

Wait for the ready beep and three dashes to appear on the thermometer display.

Fit the probe snugly into the ear canal and then push and release the Start button.

e |f the probe is positioned correctly in the ear canal the ExacTemp light flashes.
When the thermometer detects an accurate measurement, the ExacTemp light
is continuously on, a long beep signals the end of the measurement, and the
display shows the result.

e |f the probe is positioned incorrectly in the ear canal or is moved during the
measuring process, the ExacTemp light goes out, a sequence of short beeps
sounds, and the error message POS (position error) appears.

When you are finished taking the temperature, press the ejector button to eject the
used probe cover.
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8. Return the thermometer to the accessory dock.

The LED on the dock flashes while the measurement is being transferred.

After the transfer is complete, the temperature and the temperature scale appear on
the Home tab according to the monitor settings.

Note Only the latest measurement is transferred to the monitor.

Note Measurements that have already been transferred to the
monitor cannot be transferred again.

For more information about thermometer functionality, refer to the thermometer
manufacturer's directions for use.

Change the temperature scale on the ear thermometer

To switch from Celsius to Fahrenheit, refer to the thermometer manufacturer's
directions for use.

Charge the ear thermometer battery
To charge the battery pack:
e Place the thermometer in the accessory dock.
e Make sure that the monitor is connected to AC power.
e Make sure that the monitor is powered on.

The LED on the dock indicates the charging status of the battery pack:
e QOrange: The battery pack is charging.

e Green: The battery pack is charged.

e Not illuminated: The battery pack is not charging.

Note The battery pack continues to charge while the monitor is in Display power
saving mode.

Note It is strongly recommended that you use only the Welch Allyn rechargeable
battery pack in the thermometer because the dock cannot charge other
batteries.

Sp02

SpO2 and pulse rate monitoring continuously measures saturation level of oxygen in
hemoglobin as well as the pulse rate in a patient through a pulse oximeter.

Sp02 frame

The SpO2 frame displays data and controls used in pulse oximetry measurements.
The frame provides a numeric view and a waveform view of SpO2 data. You can toggle
between views by touching the left side of the frame.

Sp02 numeric view

The numeric view indicates the SpO2 saturation percentage and the pulse amplitude.
Features of this view differ based on the type of sensor enabled and the profile selected.
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The size of the SpO2 frame and displayed measurements varies based on your
configuration.

Nellcor sensor

Intervals Monitoring and Continuous Monitoring profiles  Spot Check and Triage profiles

Masimo sensor

Intervals Monitoring profile, no SpHb license Spot Check and Triage profiles

Continuous Monitoring profile

Pulse amplitude

The pulse amplitude bar indicates the pulse beat and shows the relative pulse strength.
More bars illuminate as the detected pulse gets stronger.
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Response Mode Control

The Response Mode Control allows you to set the SpO2 measurement time to either
Normal or Fast.

vy

UATAW

Perfusion Index

Perfusion Index (PIl) is an SpO2 feature available only with Masimo-equipped monitors.

Pl is a relative reading of pulse strength at the monitoring site. PI display ranges from 0.1
percent (very weak pulse strength) to 20.0 percent (very strong pulse strength). Plis a
relative number and varies between monitoring sites and from patient to patient, as
physiological conditions vary.

During sensor placement, the Pl can be used to evaluate the appropriateness of an
application site, looking for the site with the highest Pl number. Placing the sensor at the
site with the strongest pulse amplitude (highest Pl number) improves performance
during motion. Monitor the trend of the Pl for changes in physiological conditions.

SatSeconds™ alarm management

The SatSeconds feature is an SpO2 alarm management system available only with
monitors that are equipped with Nellcor OxiMax Technology.

The SatSeconds feature is the product of the time and magnitude that a patient falls
outside of the SpO2 alarm limits. For example, three points below the alarm limit for 10
seconds equals 30 SatSeconds. An alarm is triggered only when a desaturation event
reaches the SatSeconds limit. The SatSeconds feature is clinician controlled and can be
setto 0, 10, 25, 50, or 100 SatSeconds. If a desaturation event resolves on its own
within the preset time, the clock will automatically reset and the monitor will not alarm.

Note The SatSeconds feature has a built-in safety protocol that sounds an alarm
whenever three SpO2 violations of any amount or duration occur within a
1-minute period.



Directions for use

Patient monitoring 117

Sp02 waveform view

The waveform view shows the real-time SpO2 plethysmograph waveform. You can
select the waveform sweep speed in Advanced settings.

Set up Sp02

Follow these steps to configure SpO2 parameter settings.

© N o~ N -

Touch the Settings tab.

Touch the Setup tab.

Touch the Sp02 vertical tab.

Select the desired SpO2 measurement site using the list box.

Select the desired O2 flow rate and O2 concentration using the keypad.
Select the desired Sweep speed.

Scroll down and select the desired O2 Method from the list box.

Touch the Home tab.

The new settings take effect immediately.

Configure Sp02 alarms

Follow these steps to set alarm limits for SpO2 measurements.

o

Verify that you are using the Intervals Monitoring or Continuous Monitoring profile.
Touch the Alarms tab.

Touch the Sp02 vertical tab.

Ensure that the SpO2 alarm limit control is set to ON.

Note If any parameter's alarm limit control is set to OFF, you

cannot adjust alarm limits on the Alarm tab, and no visual or
audio signals will occur for that specific parameter.

Enter the desired upper and lower alarms limits for SpO2 using the up/down arrow
keys or the keypad.

SatSeconds™
SatsSeconds

If your monitor is configured with a Nellcor SpO2 sensor, touch to

select a SatSeconds setting.
Touch the Home tab.

The new alarm settings take effect immediately.
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To set the Response Mode from the Home tab, the monitor must be in the Intervals
Monitoring or Continuous Monitoring profile.

Touch in the SpO2 frame.

The SpO2 frame displays MODE: Fast when Fast mode is selected.

Measure Sp02 and pulse rate

> > b b b bPDPP

WARNING Inaccurate measurement risk. Use only Masimo rainbow SET
sensors and accessories on Masimo-equipped monitors.

WARNING Inaccurate measurement risk. Use only Nellcor sensors and
accessories on Nellcor-equipped monitors.

WARNING High-intensity lights (including pulsating strobe lights) directed
on the pulse co-oximeter can prevent it from obtaining readings.

WARNING The pulsations from intra-aortic balloon support can increase
the pulse rate displayed on the monitor. Verify the patient's pulse rate
against the ECG heart rate.

WARNING Inaccurate measurement risk. Venous congestion might cause
a low reading of arterial oxygen saturation. Place the sensor on a hand at
heart level to ensure proper venous outflow from a monitored site.

WARNING Inaccurate measurement risk. The pulse co-oximeter can be
used during defibrillation, but the reading may be inaccurate for up to 20
seconds.

WARNING Patient injury risk. Do not attempt to reprocess, recondition, or
modify any sensors or patient cables. Doing so might damage electrical
components.

WARNING Pulse rate measurement might not detect certain arrhythmias
because it is based on the optical detection of a peripheral flow pulse. Do

not use the pulse oximeter as a replacement or substitute for ECG-based

arrhythmia analysis.

WARNING Use the pulse co-oximeter as an early warning device. As you
observe a trend toward patient hypoxemia, use laboratory instruments to
analyze blood samples to better understand the patient's condition.
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WARNING The accuracy of SpO2 measurements can be affected by any
of the following:

elevated levels of total bilirubin

elevated levels of Methemoglobin (MetHb)
elevated levels of Carboxyhemoglobin (COHb)
hemoglobin synthesis disorders

low perfusion at the monitored site

the presence of concentrations of some intravascular dyes, sufficient to
change the patient's usual arterial pigmentation

patient movement

patient conditions such as shivering and smoke inhalation
motion artifact

painted nails

poor oxygen perfusion

hypotension or hypertension

severe vasoconstriction

shock or cardiac arrest

venous pulsations or sudden and significant changes in pulse rate
proximity to an MRI environment

moisture in the sensor

excessive ambient light, especially fluorescent

the use of the wrong sensor

a sensor misapplied or dislodged

severe anemia

venous congestion

1. Verify that the sensor cable is connected to the monitor.

AN

WARNING Patient injury risk. The sensor and extension
cable are intended only for connection to pulse co-oximetry
equipment. Do not attempt to connect these cables to a PC
or any similar device. Always follow the sensor
manufacturer's directions for care and use of the sensor.

2. Clean the application site. Remove anything, such as nail polish, that could interfere
with sensor operation.

Note

Do not use disposable sensors on patients who have allergic
reactions to the adhesive.

3. Attach the sensor to the patient according to the manufacturer's directions for use,
observing all warnings and cautions.

AN

WARNING Patient injury and inaccurate measurement risk.
Do not use tape to secure the sensor to the patient. This can
restrict blood flow, damage the patient's skin, cause
inaccurate readings, and damage the sensor.
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& WARNING Patient injury risk. Exercise caution whe applying
a sensor to a patient with compromised skin integrity.
Applying tape or pressure to compromised sites can reduce
circulation and cause additional skin damage.

Note If a sterile sensor is required, select a sensor that has been
validated for sterilization, and follow the sensor
manufacturer's directions for sterilizing the sensor.

Place the sensor and the NIBP cuff on different limbs to reduce unnecessary alarms
when you monitor these parameters at the same time.

Note A range of sensors is available for different patient sizes and
measurement sites. Consult the sensor manufacturer's
instructions for selecting the correct sensor.

4. Confirm that the monitor displays SpO2 and pulse rate data within 15 seconds of
connection to the patient.

& WARNING Patient injury risk. Incorrect sensor application or
excessive duration of sensor use can cause tissue damage.
Inspect the sensor site periodically as directed in the sensor
manufacturer's instructions.

While SpO2 is being measured, the displayed pulse rate is derived from the sensor. If
SpO2 is not available, the pulse rate is derived from NIBP.

In the Intervals and Continuous profiles, detaching the sensor during a measurement
triggers an alarm.

If SpO2 is being measured continuously on a patient for an extended period, change the
sensor location at least every three hours or as indicated by the sensor manufacturer's
instructions.

SpHb

Monitors configured with Masimo total hemoglobin can measure hemoglobin (SpHb),
Sp02, and pulse rate. SpHb monitoring continuously measures blood constituents and
anemic status in a patient through a noninvasive SpHb pulse co-oximeter.

SpHb frame

The SpHb frame displays data and controls used in total hemoglobin measurements.

Note SpHb is available only in the Intervals Monitoring and Continuous
Monitoring profiles.

In this frame, one of two labels appears:
e SpHbv indicates the venous calibrated reference for total hemoglobin measurement.
e SpHb indicates the arterial calibrated reference for total hemoglobin measurement.

You can specify the reference source in Advanced settings.

The frame provides a numeric view and a graphical trend view of total hemoglobin data.
You can toggle between views by touching the left side of the frame.



Directions for use Patient monitoring 121

SpHb numeric view

The numeric view indicates the total hemoglobin level in either grams per deciliter (g/dL)
or millimoles per liter (mmol/L). You can select the unit of measure in Advanced settings.
The size of the SpHb frame and displayed measurements varies based on your
configuration.

Averaging

The averaging button enables you to select the moving window of time used by the
parameter to calculate the SpHb value and update the display: short (approximately 1
minute), medium (approximately 3 minutes), or long (approximately 6 minutes).

v v

SN

SpHb graphical trend view

The graphical trend view presents a trend of the real-time measurements over a user-
selected period. In Advanced settings, you can select the period displayed. The size of
the SpHb frame and displayed trend varies based on your configuration.

12.0
a
7.0

mmol/L

The graph shows total hemoglobin level on the y-axis and time on the x-axis (oldest
measurements on the left to newest measurements on the right). The entire graph
updates every 10 seconds.

To the right of the graph, the frame displays the current measurement in numeric
format.

Set up SpHb

Follow these steps to configure SpHb parameter settings.

Touch the Settings tab.

Touch the Setup tab.

Touch the SpHb vertical tab.
Select the desired Trend period.

o s~ wnh -

Touch the Home tab.

The new settings take effect immediately.

Configure SpHb alarms

Follow these steps to set alarm limits for SpHb measurements.

1. Verify that you are using the Intervals Monitoring or Continuous Monitoring profile.
2. Touch the Alarms tab.
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3. Touch the SpHb vertical tab.
4. Ensure that the SpHb alarm limit control is set to ON.

Note

If any parameter's alarm limit control is set to OFF, you
cannot adjust alarm limits on the Alarm tab, and no visual or
audio signals will occur for that specific parameter.

5. Enter the desired upper and lower alarm limits for SpHb using the up/down arrow
keys or the keypad.

6. Touch the Home tab.

The new alarm settings take effect immediately.

Set SpHb averaging mode

v

Touch

v

in the SpHb frame.

The SpHb frame displays the current mode.

Measure SpHb

> > b b b BbbBDb

WARNING Inaccurate measurement risk. Use only Masimo rainbow SET
sensors and accessories on Masimo-equipped monitors.

WARNING High-intensity lights (including pulsating strobe lights) directed
on the pulse co-oximeter can prevent it from obtaining readings.

WARNING The pulsations from intra-aortic balloon support can increase
the pulse rate displayed on the monitor. Verify the patient's pulse rate
against the ECG heart rate.

WARNING Inaccurate measurement risk. Venous congestion might cause
a low reading of arterial oxygen saturation. Place the sensor on a hand at
heart level to ensure proper venous outflow from a monitored site.

WARNING Inaccurate measurement risk. The pulse co-oximeter can be
used during defibrillation, but the reading may be inaccurate for up to 20
seconds.

WARNING Patient injury risk. Do not attempt to reprocess, recondition, or
modify any sensors or patient cables. Doing so might damage electrical
components.

WARNING Pulse rate measurement might not detect certain arrhythmias
because it is based on the optical detection of a peripheral flow pulse. Do

not use the pulse oximeter as a replacement or substitute for ECG-based

arrhythmia analysis.

WARNING Use the pulse co-oximeter as an early warning device. As you
observe a trend toward patient hypoxemia, use laboratory instruments to
analyze blood samples to better understand the patient's condition.
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WARNING The accuracy of SpHb measurements can be affected by any
of the following:

elevated levels of total bilirubin

elevated levels of Methemoglobin (MetHb)
elevated levels of Carboxyhemoglobin (COHb)
hemoglobin synthesis disorders

low perfusion at the monitored site

the presence of concentrations of some intravascular dyes, sufficient to
change the patient's usual arterial pigmentation

patient movement

patient conditions such as shivering and smoke inhalation
motion artifact

painted nails

poor oxygen perfusion

hypotension or hypertension

severe vasoconstriction

shock or cardiac arrest

venous pulsations or sudden and significant changes in pulse rate
proximity to an MRI environment

moisture in the sensor

excessive ambient light, especially fluorescent

the use of the wrong sensor

a sensor misapplied or dislodged

severe anemia

venous congestion

1. Verify that the sensor cable is connected to the monitor.

AN

WARNING Patient injury risk. The sensor and extension
cable are intended only for connection to pulse co-oximetry
equipment. Do not attempt to connect these cables to a PC
or any similar device. Always follow the sensor
manufacturer's directions for care and use of the sensor.

2. Verify that you are using the Continuous or Intervals profile.

Clean the application site. Remove anything, such as nail polish, that could interfere
with sensor operation.

Note

Do not use disposable sensors on patients who have allergic
reactions to the adhesive.

4. Attach the sensor to the patient according to the manufacturer's directions for use,
observing all warnings and cautions.

VAN

WARNING Patient injury and inaccurate measurement risk.
Do not use tape to secure the sensor to the patient. This can
restrict blood flow, damage the patient's skin, cause
inaccurate readings, and damage the sensor.
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& WARNING Patient injury risk. Exercise caution whe applying
a sensor to a patient with compromised skin integrity.
Applying tape or pressure to compromised sites can reduce
circulation and cause additional skin damage.

Note If a sterile sensor is required, select a sensor that has been
validated for sterilization, and follow the sensor
manufacturer's directions for sterilizing the sensor.

Place the sensor and the NIBP cuff on different limbs to reduce unnecessary alarms
when you monitor these parameters at the same time.

Note A range of sensors is available for different patient sizes and
measurement sites. Consult the sensor manufacturer's
instructions for selecting the correct sensor.

5. Confirm that the monitor displays SpHb or SpHbv data after connection to the
patient.

& WARNING Patient injury risk. Incorrect sensor application or
excessive duration of sensor use can cause tissue damage.
Inspect the sensor site periodically as directed in the sensor
manufacturer's instructions.

While SpHb is being measured, the displayed SpO2 and pulse rate are derived from the
same sensor. If SpO2 is not available, the pulse rate is derived from NIBP.

Detaching the sensor during a measurement triggers an alarm.

If SpHb is being measured continuously on a patient for an extended period, change the
sensor location at least every three hours or as indicated by the sensor manufacturer's
instructions.

Pulse rate frame

The Pulse rate frame displays data, information, and controls used in reading pulse rates.

Typically, the displayed pulse rate is derived from the SpO2 sensor. If SpO2 is not
available, the pulse rate is derived from NIBP.

& WARNING Inaccurate measurement risk. Pulse rate measurements
generated through the blood pressure cuff or through SpO2 are subject to
artifact and might not be as accurate as heart rate measurements
generated through ECG or through manual palpation.

Note You can specify pulse tone volume in the Pulse rate vertical tab (located in
the Settings > Setup tab).
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Continuous Monitoring profile

The size of the pulse rate frame and displayed measurements varies based on your
configuration.

Intervals Monitoring profile

PULSE RATE

90

QD /MIN

Spot Check and Triage profiles

PULSE RATE

110

V/MIN

Set up pulse rate

Follow these steps to configure pulse rate parameter settings.

Touch the Settings tab.

Touch the Setup tab.

Touch the Pulse rate vertical tab.
Select the desired Tone volume.

RSN

Touch the Home tab.

The new settings take effect immediately.

Configure pulse rate alarms

Follow these steps to set alarm limits for pulse rate.

Touch the Alarms tab.
Touch the Pulse rate vertical tab.

o

Ensure that the Pulse rate alarm limit control is set to ON.

Verify that you are using the Intervals Monitoring or Continuous Monitoring profile.

125



126 Patient monitoring

Note
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If any parameter's alarm limit control is set to OFF, you
cannot adjust alarm limits on the Alarm tab, and no visual or
audio signals will occur for that specific parameter.

5. Enter the desired upper and lower alarm limits for pulse rate using the up/down
arrow keys or the keypad.

6. Touch the Home tab.

The new alarm settings take effect immediately.

Manual parameters frame

The Manual parameters frame, located in the lower right of the Home tab, supports
manual entry of parameters and displays measurements taken by some accessories.

Note

Note

Note

Note

Note

Manual parameters are not available in the Triage profile.

Body mass index (BMI) is only available with an attached weight scale that
calculates BMI.

When a measurement is transferred from an attached weight scale to the
monitor, the measurement displayed on the monitor is within one decimal
place (0.1) of the measurement displayed by the weight scale.

You cannot manually enter temperature on a monitor configured with a
SureTemp Plus temperature module.

You cannot manually enter respiration rate on a monitor configured with
CO2 or RRa.

Enter manual parameters

Note

A

The Manual parameters frame enables you to enter measurements taken
manually and displays measurements taken by some accessories. You can
select and configure the parameters in Advanced settings. Only four
parameters appear in the Manual parameters frame.

CAUTION Weight scales attached to this monitor must be running on
battery power (battery type is specified in the weight scale manufacturer's
directions for use). Do not use the weight scale's external power supply.

1. From the Home tab, touch anywhere within the Manual parameters frame.

The Manual tab appears.
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List Summary ‘ Manual

Height Weight Pain Respiration

— > >
72.9 197.8 3 15
e > o>

in Ib BPM
BMI

26.5

Patients

2. Touch the up/down arrow keys or the keypad to manually adjust height, weight, pain
level, temperature, respiration rate, or other parameters.

Note If an approved, battery-powered weight scale is attached to
the monitor, measurements from the weight scale populate
fields in the Manual tab. You can adjust weight and height
measurements on this tab, but if you do, the read-only BMI
field will clear.

Note Ensure that the current patient ID is correct before saving.
3. Touch ﬁ to confirm settings and return to the Home tab.
Note In the Intervals Monitoring and Spot Check profiles, manual

parameters clear from the Home tab after a successful save.
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Perform periodic checks

Welch Allyn recommends that each facility conduct periodic checks of each monitor.

1. Check the following at least daily:

Audible indicators (a piezo beeper and a speaker tone) at power-up
Fan, especially at startup

Touchscreen alignment

Date

Time

2. Visually inspect the following at least weekly:

The monitor for any damage or contamination

The AC cord for exposed copper

All cables, cords, and connector ends for damage or contamination
All mechanical parts, including covers, for integrity

All safety-related labeling for legibility and adhesion to the monitor
All accessories (cuffs, tubing, probes, sensors) for wear or damage
Documentation for current revision of the monitor

3. Do the following at least monthly:

Test the speaker by selecting each alarm volume level and listening for the

different tones

Visually inspect the mobile stand wheels for wear and faulty operation

Visually inspect the mounting screws on the wall or cart for looseness and wear

Update settings, replace items, or call for service as necessary based on results of visual

inspection. Do not use the monitor if you see any signs of damage. Qualified service
personnel must check any monitor that is damaged for proper operation before putting

the monitor back into use.

Replace the printer paper

The printer is located on the top of the monitor. Follow these steps to replace the roll of
printer paper:

1. Grasp the two tabs and pull up to open the printer door.
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2. Remove the empty core.

&WARNING Hot surface. Do not touch the printer mechanism.

3. Insert a new roll of paper.

Note The paper roll must be installed so that it unwinds from the
bottom of the roll, as illustrated. If the paper roll is not
installed correctly, the printer will not print properly.

4. Advance the end of the roll past the roller so that it extends past the printer door, as
shown.

5.  With one hand, pull lightly on the paper to take up any slack. With the other hand,
close the printer door by pushing it down and into place until it clicks.

Be certain that the paper does not catch in the printer door.

Change the battery

Before removing the battery, shut down the monitor.

1. Turn the monitor upside down to access the battery cover.



Directions for use Maintenance and service 131

2. Locate the battery cover, indicated by D

3. Insert a coin into the slot and push to open. Choose a coin that fits comfortably in
the slot.

4. Pull the battery out by pulling the battery label, which is visible when you open the
battery cover.

5. Slide in the new battery. Ensure that you insert the new battery in the same
orientation as the old battery.

6. Replace the battery cover by positioning the end below C]J and then pressing
firmly on the opposite end.

Note New batteries are only 30 percent charged. Therefore, connect the monitor
to AC power immediately after inserting a new battery.

& WARNING Risk of fire, explosion, and burns. Do not short-circuit, crush,
incinerate, or disassemble the battery pack. Never dispose of batteries in
refuse containers. Always recycle batteries according to local regulations.
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Clean the monitor

& WARNING Electric shock hazard. Before cleaning the monitor, disconnect
the AC power cord from the power outlet and the monitor.

& WARNING Electric shock hazard. DO NOT autoclave the monitor or
accessories. The monitor and the accessories are not heat-resistant.

& WARNING Liquids can damage electronics inside the monitor. Prevent
liquids from spilling on the monitor.

If liquids are spilled on the monitor:

Power down the monitor.

Disconnect the power plug.

Remove battery pack from the monitor.
Dry off excess liquid from the monitor.

PoN =

Note If liquids possibly entered the monitor, remove the monitor
from use until it has been properly dried, inspected, and
tested by qualified service personnel.

5. Reinstall battery pack.
6. Power on the monitor and verify monitor functions normally before using it.

If liquids enter the printer housing:

Power down the monitor.

Disconnect the power plug.

Remove battery pack from the monitor.
Remove and discard the paper roll.

Clean and dry the inside of the printer housing.

aorwN -

Note The printer housing has a drain tube that directs liquids down
and out the bottom of the device. If liquids possibly entered
other openings in the monitor, remove the monitor from
service until it has been properly dried, inspected, and tested
by qualified service personnel.

6. Install a new roll of paper.
7. Power on the monitor and verify that the monitor functions normally before
using it.

Clean on a routine basis according to your facility's protocols and standards or local
regulations. If the monitor is on, lock the display and disconnect the AC power cord.

The following agents are compatible with the monitor:
* CaviWipes™

*  Sani-Cloth® Plus

e 70 percent isopropyl alcohol

e 10 percent chlorine bleach solution

Note Disinfect according to your facility's protocols and standards or local
regulations.
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CaviWipes or Sani-Cloth Plus

1. Using CaviWipes or Sani-Cloth Plus, wipe the surface of the monitor to remove all
debris.

2. Allow the monitor surface to dry for a minimum of 10 minutes before using the
monitor.

70 percent isopropyl alcohol

Wipe the monitor with a clean cloth slightly dampened with 70 percent isopropyl
alcohol.

10 percent chlorine bleach solution

1. Wipe the monitor with a clean cloth slightly dampened with a 10 percent bleach and
water solution. Follow the cleaning agent manufacturer's guidelines.

2. Rinse with a clean cloth slightly dampened with water that meets EP and USP
quality standards.

3. Allow the monitor surface to dry for a minimum of 10 minutes before using the
monitor.

Clean the accessories

1. Wipe the NIBP hose and any reusable cuffs with a damp cloth moistened in a mild
detergent solution.

2. Wipe the temperature probe with a cloth dampened with alcohol, warm water, or an
appropriately diluted, nonstaining disinfectant solution.

3. Clean the pulse oximetry sensors with a cloth dampened with 70 percent isopropyl!
alcohol or 10 percent chlorine bleach solution.

4. Clean the RRa cable and the SpO2/RRa dual cable with a cloth dampened with 70
percent isopropy! alcohol.

Clean the ear thermometer according to the manufacturer's directions for use.
Clean the ear thermometer dock with the same cleaning agents used on the
monitor.

& CAUTION Never immerse any monitor accessories.

Clean the stand

The same cleaning agents used on the monitor can be used on the stand and
accessory cable management system. Clean on a routine basis according to your
facility's protocols and standards, or local regulations.

Note Disinfect according to your facility's protocols and standards,
or local regulations.
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General

The Advanced tab provides password-protected access to the monitor's Advanced
settings (or Admin mode), enabling nurse administrators, biomedical engineers, and/or
service engineers to configure specific features. The Advanced tab also presents read-

only information about the monitor.

Note

are active or if vital sign measurements are displayed.

1 Patricia J. Jones

2013 Continuous ll||

Monitor Set up Device Clinician
Advanced settings code
SN 103001071400
Aok K
-~ 2 Model VSM 6000 Series
‘; 1 H 2 ]IL 3 J Asset tag
Y
S s ¢ g Configuration
} NIBP
‘ 7 “ 8 Iff 9 J Pulse
Sp02
Lo ITHE

| ' ; Settings -

Specify the language

1.

Access the Advanced Settings.

a. Touch the Settings tab.

b. Touch the Advanced tab.

c. Enter the Advanced settings code.
d

Touch OK.

Advanced

Hardware version

P2

Software version
2.00.00

MAC address
Ethernet 00:1A:FA:FF:FC:00

MAC 00:00:00:00:00:00
IP address

Ethernet 0.0.0.0

Radio 0.0.0.0

The General tab appears, displaying the Language tab.

Select a language.

Do one of the following:

e To continue in the Advanced Settings, touch another tab.

You cannot enter the Advanced settings if sensors or physiological alarms
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e To exit the Advanced Settings and return to the Home tab, touch Exit.

Specify date and time settings

1.

4.

Access the Advanced Settings.
a. Touch the Settings tab.
b. Touch the Advanced tab.

c. Enter the Advanced settings code.

d. Touch OK.

The General tab appears.

On the General tab, touch the Date / Time tab.

Specify settings.
Setting
Date format

Time zone
Automatically adjust clock for daylight saving time,
reported by host

Allow users to change date and time

Display date and time

Do one of the following:

Action/Description
Select a date format for display.

Select your time zone offset from Coordinated Universal
Time (UTC).

Select this to adjust the displayed time by +/- one hour
when the connected host reports daylight savings time.

Select this to allow clinicians to set the date and time
from the Settings tab.

Select this to display the date and time on the Home tab
in the Device Status area.

e To continue in the Advanced Settings, touch another tab.

e To exit the Advanced Settings and return to the Home tab, touch Exit.

Specify advanced alarm settings

1.

Access the Advanced Settings.
a. Touch the Settings tab.
b. Touch the Advanced tab.

c. Enter the Advanced settings code.

d. Touch OK.

The General tab appears.
Touch the Alarms tab.
Specify settings.

Option

Allow user to disable alarms

Allow user to turn off general audio

Minimum alarm volume

Description

Select to allow clinicians to turn off or turn on all alarm
limits for each vital sign. The control is on each
parameter-specific tab on the Alarms tab.

Select to allow clinicians to turn off all audio notification
for alarms. This control is on the Alarms tab (on the
General tab).

Select the minimum alarm volume available. If you select
High, then Medium and Low are not available to the
clinician.
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Audio pause time

Nurse call threshold

Sp02 alarm condition delay

SpHb alarm condition delay

etCO2 alarm condition delay

Respiration alarm condition delay

No breath detected alarm delay

Do one of the following:
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These controls are on the Alarms tab (on the General
tah).

Specify the amount of pause time that is added to the
60-second pause time. When a clinician pauses an audio
alarm tone, the tone is paused for the combined amount
of time.

Select the minimum priority alarm that activates a nurse
call relay. If you select High, only high-level alarms
activate a nurse call relay.

Specify the minimum amount of time that an Sp02 alarm
condition must be active before audio and visual signals
oceur.

SatSeconds is available with Nellcor Sp02 sensors. If
you select 0 seconds or 10 seconds, SatSeconds is
disabled, and it is removed from the Sp02 tab in the
Alarms tab.

Specify the minimum amount of time that an SpHb alarm
condition must be active before audio and visual signals
oceur.

Specify the minimum amount of time that an etC02
alarm condition must be active before audio and visual
signals occur.

Specify the minimum amount of time that an RR alarm
condition must be active before audio and visual signals
oceur.

If configured with a CO2 module, specify the amount of
time for the device to wait after receiving a "valid
breath" message before activating the "No breath
detected" physiological alarm.

If configured for RRa, specify the time that the Masimo
module will wait before sending a respiration pause
event, which will result in a "No breath detected"
physiological alarm.

e To continue in the Advanced Settings, touch another tab.

e To exit the Advanced Settings and return to the Home tab, touch Exit.

Specify advanced display settings

1.

Access the Advanced Settings.
a. Touch the Settings tab.
b. Touch the Advanced tab.

c. Enter the Advanced settings code.

d. Touch OK.

The General tab appears.
Touch the Display tab.
Specify settings.

Setting

Display lock

Action/Description

Specify the required period of clinician inactivity before
the touchscreen locks.
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Display power saver Specify the required period of monitor inactivity before
the display turns off.

Clinician interactions, new vital sign measurements, or
alarm conditions automatically turn on the display.

Device power down Specify the required period of monitor inactivity before
the monitor turns off.

4. Do one of the following:
e To continue in the Advanced Settings, touch another tab.
e To exit the Advanced Settings and return to the Home tab, touch Exit.

Specify advanced device settings

1. Access the Advanced Settings.
a. Touch the Settings tab.
b. Touch the Advanced tab.
c. Enter the Advanced settings code.
d. Touch OK.
The General tab appears.
2. Touch the Device tab.
Specify settings.

Option Description
. mannm .

Location ID Touch ======] and enter up to 20 alphanumeric
characters.

Enable Save as default Select to enable display of the Save as default control.

Standby Mode timeout Specify the default timeout used when entering Standby
Mode in the Continuous Monitoring profile.

Power line frequency Specify power line frequency for AC power supplied to
the device.

Available profiles Specify the profiles to be available for selection.

Allow profile change Select to enable selection of different profiles. When

disabled, the current profile selection in the Settings tab
is locked in. No other profile selection buttons are
available.

Default profile Specify the default profile to be used at startup in the
following Continuous Monitoring profile workflows: 1)
patient trend data has not been saved, and 2) patient
trend data has been saved and the user selects a new
patient.

4. Do one of the following:
e To continue in the Advanced Settings, touch another tab.
e To exit the Advanced Settings and return to the Home tab, touch Exit.

Set and start the demo mode

1. Access the Advanced Settings.
a. Touch the Settings tab.
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b. Touch the Advanced tab.

c. Enter the Advanced settings code.

d. Touch OK.

The General tab appears.
2. Touch the General tab.

Touch the Demo tab.
4. Specify settings.

Setting

Type

Start

5. Do one of the following:
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Action/Description
Select a type of demonstration mode.

Touch Start to put the monitor in demonstration mode.
Navigate to the Home tab to begin Demo mode.

e To continue in the Advanced Settings, touch another tab.

e To exit the Demo mode, touch Exit on the Home tab. The monitor restarts

automatically.

Parameters

Specify advanced IPI settings

1. Access the Advanced Settings.
a. Touch the Settings tab.
b. Touch the Advanced tab.

c. Enter the Advanced settings code.

d. Touch OK.

The General tab will appear.
2. Touch the Parameters tab.
Touch the IPI tab.

4. Specify settings.

Setting
Display IPI

Default view

Trend period default

5. Do one of the following:

Action/Description

Select to allow clinicians to turn off or turn on IPI on the
Home tab.

Select a numeric view or trend graph view as the primary
IPI display on the Home tab.

Select a default time period for the trend graph display
of IPI.

e To continue in the Advanced Settings, touch another tab.

e To exit the Advanced Settings and return to the Home tab, touch Exit.

Specify advanced RRa settings

1. Access the Advanced Settings.
a. Touch the Settings tab.
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b. Touch the Advanced tab.
c. Enter the Advanced settings code.
d. Touch OK.
The General tab appears.
2. Touch the Parameters tab.
Touch the RRa tab.
4. Specify settings.

Setting Action/Description

RRa averaging Select the default averaging option that provides the
desired visihility of subtle variations in RRa
measurements.

Freshness timeout Select the period of time the device should wait before

alarming while it attempts to obtain a valid RRa reading.

5. Do one of the following:
e To continue in the Advanced Settings, touch another tab.
e To exit the Advanced Settings and return to the Home tab, touch Exit.

Specify advanced Sp02 settings

1. Access the Advanced Settings.
a. Touch the Settings tab.
b. Touch the Advanced tab.
c. Enter the Advanced settings code.
d. Touch OK.
The General tab appears.
2. Touch the Parameters tab.
Touch the Sp02 tab.
4. Specify settings.

Setting Action/Description

Default view Select a numeric view or a waveform view as the default
primary Sp02 display on the Home tab.

Default response Select the default speed of response to changes in Sp02
measurements.

Sweep speed default Select the default waveform sweep speed for the Sp02

display in the Home tab.
5. Do one of the following:
e To continue in the Advanced Settings, touch another tab.
e To exit the Advanced tabs and return to the Home tab, touch Exit.

Specify advanced pulse rate settings

1. Access the Advanced Settings.
a. Touch the Settings tab.
b. Touch the Advanced tab.
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c. Enter the Advanced settings code.

d. Touch OK.

The General tab appears.
Touch the Parameters tab.
Touch the Pulse rate tab.
Specify settings.

Setting

Display source

Do one of the following:
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Action/Description

Select this to show the source of pulse rate
measurements (NIBP or Sp02) on the Home tab.

e To continue in the Advanced Settings, touch another tab.

e To exit the Advanced Settings and return to the Home tab, touch Exit.

Specify advanced etC02 settings

1.

Access the Advanced Settings.
a. Touch the Settings tab.
b. Touch the Advanced tab.

c. Enter the Advanced settings code.

d. Touch OK.

The General tab appears.
Touch the Parameters tab.
Touch the etCO2 tab.
Specify settings.

Setting

Default view

Display FiCO2

Waveform scale default
Unit of measure

Check calibration
Calibrate

Sweep speed default
Enable sampling line dialog

BTPS compensation

Calibration due hours

Maintenance due hours

Action/Description

Select a numeric view or a waveform view as the
primary etC02 display on the Home tab.

Select to display FiCO2 on the Home tab.

Select the default waveform scale in etC02
measurements.

Select primary units of measure for the etC02 display on
the Home tab.

Select to start CO2 calibration check.
Select to start CO2 calibration.

Select the default waveform sweep speed for the C02
waveform view on the Home tab.

Select to enable the sampling line dialog to be displayed
when connecting a sampling line to the device.

Select to enable automatic adjustments for BTPS (body
temperature pressure saturated) to improve the accuracy
of CO2 measurements.

Displays time remaining until CO2 sensor calibration is
required.

Displays time remaining until CO2 periodic sensor
maintenance is required.
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5.

Last calibration

Annual calibration

Welch Allyn Connex® Vital Signs Monitor 6000 Series™

Displays date (XX/XX/XXXX) and time (00:00:00) of last
calibration.

Displays anniversary date (XX/XX) of annual calibration.

e For more calibration information, see the Service manual.

Do one of the following:

e To continue in the Advanced Settings, touch another tab.

e To exit the Advanced tabs and return to the Home tab, touch Exit.

Specify advanced SpHb settings

1.

Access the Advanced Settings.
a. Touch the Settings tab.
b. Touch the Advanced tab.

c. Enter the Advanced settings code.

d. Touch OK.

The General tab appears.
Touch the Parameters tab.
Touch the SpHb tab.
Specify settings.

Setting

Default view
Unit of measure

Default averaging

Reference

Do one of the following:

Action/Description

Select a numeric view or a waveform view as the
primary SpHb display on the Home tab.

Select the primary unit of measure for the SpHb display
on the Home tab.

Select the default moving window of time used by the
parameter to calculate the SpHb value and update the
display: short (approximately 1 minute), medium
(approximately 3 minutes), or long (approximately 6
minutes).

Select arterial or venous as the calibrated reference
source.

e To continue in the Advanced Settings, touch another tab.

e To exit the Advanced tabs and return to the Home tab, touch Exit.

Specify advanced NIBP settings

1.

Access the Advanced Settings.
a. Touch the Settings tab.
b. Touch the Advanced tab.

c. Enter the Advanced settings code.

d. Touch OK.

The General tab appears.
Touch the Parameters tab.
Touch the NIBP tab.
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4. Specify settings.

Setting

Default view

Unit of measure

Tube type

Algorithm default

Cuff inflation target

Allow interval program changes

5. Do one of the following:
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Action/Description
Select primary and secondary views.

Select Display MAP to display mean arterial pressure
(MAP) in the NIBP frame on the Home tab.

If Display MAP is selected, specify which numerics are
primary in the NIBP frame. On the Home tab, clinicians
can touch the NIBP frame to toggle between views.

Select the NIBP unit of measure for display.

Select the number of tubes that are connected to the
NIBP cuff that is used with this monitor. If you select 1
tube, the only algorithm available for selection is Step.

Select the default algorithm used to determine NIBP
measurements.

If you select the Step algorithm, touch "= and enter a
default cuff inflation target for each type of patient. In
the Patients tab on the Summary tab, clinicians can
change the CITs from the default CITs that you set here.

Select to enable user to modify interval program
selections in the Settings > Setup > Interval tab.

e To continue in the Advanced Settings, touch another tab.

e To exit the Advanced Settings and return to the Home tab, touch Exit.

Specify advanced temperature settings

1.

Access the Advanced Settings.
a. Touch the Settings tab.
b. Touch the Advanced tab.

c. Enter the Advanced settings code.

d. Touch OK.

The General tab will appear.
Touch the Parameters tab.
Touch the Temperature tab.
Specify settings.

Setting

Unit of measure

Display temperature conversion

Default SureTemp Plus site

Action/Description

Select primary units of measure for the temperature
display on the Home tab

Select this to display primary units of measure and
secondary units of measure for the temperature display
on the Home tab.

Select the default site for SureTemp measurements. The
default site applies when clinicians power up the
monitor and each time clinicians remove the temperature
probe from the well.

Select Last Site to set the default to the site selected
for the last measurement.
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5. Do one of the following:

To continue in the Advanced Settings, touch another tab.
To exit the Advanced Settings and return to the Home tab, touch Exit.

Specify the manual parameters

The Manual Parameters frame is in the lower right corner of the Home tab. You can
manually enter values for parameters in the frame. You also can specify which
parameters appear in the frame.

1. Access the Advanced Settings.

a.
b.
C.
d.

Touch the Settings tab.

Touch the Advanced tab.

Enter the Advanced settings code.
Touch OK.

The General tab appears.

2. Touch the Parameters tab.
Touch the Manual tab.

m Advanced Settings

.N}?P Display P
Temperature J Height & . -

Sp0o2 "]

jaeniil J Weight kg . b

Pulse rate

Manual Temperature oC Q of

SpHb

‘p ) BMI

etCo2

— | Pain v

| -~

| Parameters | “

4. Select up to four parameters and associated units of measure for display in the
Manual Parameters frame.

Note If the monitor has the SureTemp Plus temperature module,

the Temperature parameter is not available here or in the
Manual Parameters frame.

Note If the monitor is configured with CO2 or RRa, the respiration

rate (RR) parameter is not available here or in the Manual
Parameters frame.

5. Do one of the following:

To continue in the Advanced Settings, touch another tab.
To exit the Advanced Settings and return to the Home tab, touch Exit.
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Data management

Specify patient settings
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Patient identification appears on the Home tab in the Patient frame, and it is listed in
various tabs, such as the Patient tab and the Review tab.

1.

Access the Advanced Settings.

a. Touch the Settings tab.
b. Touch the Advanced tab.

c. Enter the Advanced settings code.

d. Touch OK.

The General tab appears.

Touch the Data Management tab.

Touch the Patient tab.
Specify settings.
Setting

Default patient type

Name format
Primary label

Secondary label

Require patient ID to save readings

Search by patient ID

Clear patient information on manual save

Retrieve list

Action/Description

Select a default patient type for this monitor. The patient
type shows in the Patient frame on the Home tab.

In the Summary tab on the Patients tab, clinicians can
change the displayed patient type from the default
patient type that you set here.

Select a format for all displayed patient names: Full
name or Abbreviation.

Select the primary identification label for all displayed
patients.

Select a secondary identification label for patients. A
secondary label displays only on the Home tab, after the
primary label.

Make entering a patient D a prerequisite for saving
measurements. If they fail to enter an identifier, the
monitor prompts them when they try to save.

Enable clinicians to enter a patient ID to query for the
patient's information. If clinicians scan the ID onto the
Home tab or the Summary tab, the monitor queries the
patient list and the network. Returned patient
information populates the Patient frame on the Home tab
and fields on the Summary tab.

Specify that the monitor clears the selected patient after
a clinician manually saves measurements from the Home
tab. Patient information clears from the Patient frame
and the Summary tab.

Note: This setting does not take effect when intervals
are in progress.

Enable the monitor to retrieve the patient list from the
network. When this option is selected, a Retrieve list
button replaces the Add button on the List tab.
Information from the network populates the List tab
when clinicians touch the Retrieve list button. Since
the Add button is not available, clinicians cannot add a
patient to the patient list.
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e To continue in the Advanced Settings, touch another tab.

e To exit the Advanced Settings and return to the Home tab, touch Exit.

Specify clinician settings

Clinician identification appears next to the medicine symbol in the Device Status area on

the Home tab.

1. Access the Advanced Settings.
a. Touch the Settings tab.
b. Touch the Advanced tab.
c. Enter the Advanced settings code.

d. Touch OK.

The General tab appears.
2. Touch the Data Management tab.
Touch the Clinician tab.

4. Specify settings.
Setting
Label

Require clinician ID to save readings

Search by clinician ID

Clear clinician information on manual save

5. Do one of the following:

Action/Description

Select a type of clinician identification label for display
on the Home tab: Full name, Abbreviation, Clinician
ID, or Symbol only.

Make entering a clinician ID a prerequisite for saving
measurements. If they fail to enter identification, the
monitor prompts them when they try to save
measurements. Clinicians can enter clinician
identification on the Clinician tab.

Enable the monitor to query the network for clinician
information based on ID. The monitor initiates the search
when the clinician enters or scans the ID from the
Clinician tab. Returned clinician information populates
the Device Status area and fields on the Clinician tab.

Select Require password to require clinicians to enter
their password, in addition to ID, on the Clinician tab.
The monitor uses the ID and password combination to
query the network for clinician information.

Specify that the monitor clears the selected clinician
after a clinician manually saves measurements from the
Home tab. Clinician information clears from the Clinician
tab and the Device Status area.

e To continue in the Advanced Settings, touch another tab.

e To exit the Advanced Settings and return to the Home tab, touch Exit.

Specify clinical data settings

1. Access the Advanced Settings.
a. Touch the Settings tab.
b. Touch the Advanced tab.
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5.

Network

c. Enter the Advanced settings code.
d. Touch OK.

The General tab appears.

Touch the Data Management tab.
Touch the Clinical Data tab.
Specify settings.

Setting

Automatically send on manual save

Delete readings after successful send

Emulate Spot Vital Signs LXi

Connect to CS

Do one of the following:
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Action/Description

Select this option to specify that measurements are sent
to the network when a clinician saves measurements on
the Home tab.

Note When the monitor is not connected to the network,
measurements saved on the monitor are sent to the
network with the first successful send after reconnecting
to the network.

Select this option to specify that measurements are
deleted from the monitor after they are successfully sent
to the network. Sent measurements do not appear in the
Review tab.

Select this option to specify that clinical data sent to the
network appears as Spot Vital Signs LXi data at the
network.

Select to enable connection to the Connex central
station.

e To continue in Advanced Settings, touch another tab.

e To exit the Advanced Settings and return to the Home tab, touch Exit.

View advanced monitor information

The Status tab shows the monitor's software version, MAC and IP addresses, network,
server and access point information, session information, and more.

1.

o bk~ W

Access the Advanced Settings.

a. Touch the Settings tab.

b. Touch the Advanced tab.

c. Enter the Advanced settings code.
d. Touch OK.

The General tab appears.

Touch the Network tab.

Touch the Status tab.

View the information.

Do one of the following:

e To continue in the Advanced Settings, touch another tab.

e To exit the Advanced Settings and return to the Home tab, touch Exit.
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Specify radio settings
This task is applicable only to monitors that have a radio installed.

1. Access the Advanced Settings.
a. Touch the Settings tab.
b. Touch the Advanced tab.
c. Enter the Advanced settings code.
d. Touch OK.
The General tab appears.
2. Touch the Network tab.
Touch the Radio tab.
4. Specify settings.

Setting Action/Description

Enable radio Enable the radio for device communications. When
disabled, the radio is not available.

Enable radio network alarms Activate radio network alarms when an alarm condition
occurs. When disabled, radio network alarms are not
available.

SSID Touch [======] 3nd enter the service set identifier
(SSID). Enter a maximum of 16 characters.

Radio band Select the radio band.

Authentication type Select an authentication scheme. Then specify any

additional settings that appear.

Method Select a method. Then touch = === anq enter
characters: Network key (64 characters), or
Passphrase (8 to 63 characters).

Security protocol Select the security protocol.

EAP type Select the EAP type.

Identity Enter the EAP identity (maximum of 32 characters).

Password Enter the EAP password (maximum of 32 characters).

Key number Select the WEP key number.

Key Enter the WEP key (10 characters for WEP 64, or 26
characters for WEP 128).

Configure radio Touch Configure radio to activate all new radio

settings not selected previously.

Touch OK in the confirmation popup telling you to power
down the monitor.

Touch the Settings tab. Touch the Device tab. Touch
Power down.

The radio will reboot.

Note If you do not touch Configure radio, none of the
changed radio settings will take effect.

5. Do one of the following:
e To continue in the Advanced Settings, touch another tab.
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e To exit the Advanced Settings and return to the Home tab, touch Exit.

Specify server settings

Service

1. Access the Advanced Settings.

a. Touch the Settings tab.
Touch the Advanced tab.

b
c. Enter the Advanced settings code.
d

Touch OK.

The General tab appears.
2. Touch the Network tab.
Touch the Server tab.
4. Specify settings.
Setting

Obtain server IP information automatically

IP address

Port

UDP broadcast port

Test

5. Do one of the following:

Action/Description

Enable the monitor to automatically obtain the server IP
information via the network.

Touch == and enter the IP address of the server that is
used for patient data communication. The range of entry
for each field is 0 to 255.

Touch [=5= and enter the port number associated with
the server IP address. The range of entry is 0 to 65535.

Touch [=== and enter the port number that is used to
automatically obtain server IP information. The range of
entry is 0 to 65535.

Touch Test to test the connection to the configured
Server.

e To continue in the Advanced Settings, touch another tab.

e To exit the Advanced Settings and return to the Home tab, touch Exit.

The Service tab presents numerous settings and controls typically accessed by
authorized service or biomedical engineering personnel to configure, maintain, test, and
update the device. For example, the Service tab enables authorized users to save device
configurations to a USB flash drive and then load saved configurations to other devices.
Systems and devices configured with the PartnerConnect™ service feature also have
access to remote diagnostics, troubleshooting, and software upgrades.

For a description of service-related advanced settings, see the service manual for this

product.
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Troubleshooting

This section presents tables of technical alarm and information messages, as well as
problem descriptions that do not generate messages, to help you troubleshoot issues on
the monitor.

Note Problem descriptions without messages appear at the end of this section.

When the monitor detects certain events, a message appears in the Device Status area
at the top of the screen. Message types include the following:

¢ Information messages, which appear on a blue background.

e Very low-priority alarms, which appear on a cyan background.

e |Low- and medium-priority alarms, which appear on an amber background.
e High-priority alarms, which appear on a red background.

Technical alarm messages are low priority unless noted in the Message column.

You can dismiss a message by touching the message on the screen, or, for some
messages, you can wait for the message to time out.

To use these tables, locate the message that displays on the monitor in the left column
of the table. The remainder of the row explains possible causes and suggests actions
that can resolve the issue.

Note Instructions to "Call for service" in the following tables mean that you
should contact qualified service personnel in your facility to investigate the
issue.

CO2 messages

Message Possible cause Suggested action
€02 not functional. Call for service. A nonrecoverable communications error has Call for service.
occurred
Filter line disconnected. The sampling line is not connected to the monitor Connect a sampling line to the
monitor.

Check to ensure that the
sampling line plug is tightly
connected to the monitor.

Occlusion in gas line. The purge cycle failed to clear a blockage in the  Replace the sampling line.
sampling line
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Message

Possible cause

Suggested action

C02 temperature out of range. C02
is not calibrated.

€02 module temperature is out of range

Wait for the module temperature
to return to normal and the
module to reset before
calibrating CO2.

Move to a location where the
ambient temperature enables the
module temperature to return to
normal and the module to reset
before calibrating CO2.

Connect or clear filter line.

Calibration failed because sampling line is
blocked or kinked

Check sampling line for
obstruction or kinks. Replace the
filter line if necessary.

Module is not ready for calibration because the
sampling line is not connected to the monitor

Check to ensure that the
sampling line plug is tightly
connected to the monitor.

Purging filter line.

An occlusion was detected in the sampling line,

which automatically initiated a purge cycle

Wait for the purge cycle to clear
the blockage and the module to
be reset.

Check calibration gas
concentration.

The calibration gas is not flowing

Check that the calibration gas is
turned on.

The calibration gas has the wrong C02
concentration

Check that the calibration gas
has the correct concentration.

Check calibration gas flow.

The calibration gas flow is unstable

Check the sampling line for kinks
or obstructions.

Check all tubing connections for
leaks.

Check that the gas source is not
running out.

Check exhaust port for obstruction.

The exhaust port is blocked

Call for service.

Internal flow problem

Calibration overdue. CO2 might not
be accurate.

The due date for calibration has passed

Perform CO2 calibration or call
for service.

Factory service overdue. CO2 might
not be accurate.

The due date for factory service has passed

Call for service.

Calibration failed. Error message
here.

The calibration failed for the reason named in the

error message

Check the error message and
take corrective action presented.

Calibration completed successfully.

An uninterrupted, error-free calibration took
place

Resume using the monitor.

Calibration aborted.

You or some other user interrupted the
calibration

Resume or retry calibration.
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Message

Possible cause

Suggested action

Respiratory freshness timeout
expired.

Excessive ambient or environmental noise

Reduce the level of noise in the
room.

Poor sensor placement on the patient

Remove the sensor from the
patient and reapply.

The patient cable or sensor is defective

Replace the patient cable or
sensor.

Replace RRa probe.

The sensor is faulty

Replace the sensor.

No sensor is connected

Connect the sensor.

The cable is faulty

Replace the cable.

RRa patient interference detected.

Poor sensor placement on the patient

Remove the sensor from the
patient and reapply.

The patient is talking

Ask the patient to limit talking.

The patient is snoring

Gently adjust the patient's
position to reduce snoring.
Awaken and ask the patient to
adjust their position to reduce
snoring.

RRa background interference
detected.

Excessive ambient or environmental noise

Reduce the level of noise in the
room.

NIBP messages

Message

Possible cause

Suggested action

NIBP air leak; check cuff and tubing The NIBP module has an air leak

connections.

Check the cuff, tubing, and
connections for leaks. If no leaks
are found, clear the alarm and
retry NIBP.

If the message reappears, call for
service to replace the NIBP
module.

NIBP not functional. Call for
service.

A module error occurred

Call for service.

The ambient temperature is out of range

Use the monitor in the specified
temperature range.

Unable to determine NIBP; check
connections; limit patient
movement.

The NIBP module detected a motion artifact

Check connections; limit patient
movement.

Clear the alarm and retry NIBP.
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Message Possible cause Suggested action

Unable to determine NIBP; check ~ The NIBP tubing on the outside of the device has Check the connections and tubing
connections and tubing for kinks.  a kink for kinks.

Clear the alarm and retry NIBP.

The NIBP module needs to be calibrated Call for service to calibrate the
NIBP module.
Tubing inside the NIBP module is kinked Call for service to replace the
NIBP module.
Incorrect NIBP cuff size; check The cuff size is not correct for the selected Check the patient type and cuff
patient type. patient type size.

Clear the alarm and retry NIBP.

Inflation too quick; check NIBP cuff NIBP inflation was too quick Check the connections and tubing
and tubing connections. for kinks.

Clear the alarm and retry NIBP.

Unable to determine NIBP; check  Target pressure is too low Check inflation settings and
inflation settings. change as necessary.

Clear the alarm and retry NIBP.

Change the cuff inflation target
(CIT).

Excessive patient movement. The NIBP module detected a motion artifact Touch OK to dismiss.

Limit patient movement and retry
NIBP.

Tube type does not match device ~ The tube connected to the NIBP sensor does not  Touch OK to dismiss.

configuration. match the monitor's configuration Use the tube type specified for
(NIBP measurement is available) the monitor.

Tube type does not match device ~ User is using a single-lumen tube with the Clear message. Modify settings
configuration. following Advanced settings: or tube use to match patient
(NIBP measurement is not 1. Patient type is Pediatric or Adult type.

available) 2. Tubetypeis2

3. Algorithm is SureBP

Sp02 and SpHb messages

Message Possible cause Suggested action
Sp02 not functional. Call for A module error has occurred Try a new cable/sensor pair.
service. Call for service.

Searching for pulse signal. (High-  The Sp02 sensor is not attached to the patient's Touch the alarm icon or the Sp02
priority alarm) finger frame to dismiss the alarm.

Set Sp02 alarm limits to OFF.
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Message

Possible cause

Suggested action

Reattach the Sp02 sensor to the
patient's finger.

Attach Sp02 sensor to monitor.

The sensor was not detected

Check the sensor connection.

Replace the Sp02 sensor.

Replace the Sp02 sensor.

The Sp02 sensor is faulty or expired

Replace the Sp02 sensor.

No SpQ2 sensor is connected

Connect an Sp02 sensor.

The cable is faulty or expired

Replace the cable.

Replace the Sp02 cable.

The cable is faulty or expired

Replace the cable.

Low Sp02 signal quality. Check
Sensor.

Low SpHb signal quality. Check
Sensor.

Low perfusion. Check sensor.

Poor sensor placement on the patient

Remove the sensor from the
patient and reapply.

The patient cable or sensor is defective

Call service to test or replace the
module.

The Sp02 module is faulty

Remove the sensor from the
patient and reapply.

Sp02 mode only. Check sensor or
cable.

The sensor is operating as an Sp02-only sensor
because it failed to calibrate properly

Reattach the cable to the
monitor.

Remove the sensor from the
patient and reapply.

Sp02 sensor expires in....

Note This message only appears
on devices configured with SpHb.

The Sp02 sensor will expire soon

Replace the Sp02 sensor.

Message

Possible cause

Suggested action

Connect temperature probe.

No probe is connected

Connect a temperature probe and
retry.

The probe is faulty

Replace the temperature probe.

The temperature module returned a connect
probe message

Connect a temperature probe and
retry. If a probe is already
connected, replace the probe.

Insert correct color-coded probe
well.

The probe well is missing

Insert a temperature probe well.

Replace temperature probe.

The probe is faulty

Replace the temperature probe.

Temperature not functional. Call
for service.

A module error occurred

Call for service.
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Message

Possible cause

Suggested action

Temperature time limit exceeded.

Retry temperature measurement.

The direct mode timed out

Remove the probe from the
measurement site.

Tissue contact lost.

The probe has lost contact with the patient's
tissue

Touch OK to dismiss the
message. Return the probe to the
probe well and retry patient
temperature measurement.
Ensure that the probe makes
proper contact with the patient's
tissue.

Retry temperature measurement.

Note This message often
accompanies other temperature
messages.

A probe heater or data error occurred

Retry the temperature
measurement. If the problem
persists, replace the probe.

User settings require adjustment

Adjust the user settings and
retry.

The ambient temperature is out of range

Operate the monitor within the
specified temperature range.
Retry patient temperature
measurement.

The SureTemp temperature module is faulty

Call for service.

Weight scale messages

Message

Possible cause

Suggested action

Weight scale not functional. Call
for service.

The weight scale is not operating properly.

Call for service.

Patient data management messages

Message

Possible cause

Suggested action

Maximum number of patient
records saved. Oldest record
overwritten.

The maximum number of patient records in the
monitor's memory has been exceeded

On the Review tab, delete old
records to prevent the alarm from
appearing when new records are
saved.

No data saved.

No patient data is available

Take or enter vital signs before
saving.

Patient ID required to save data.

The configuration requires a patient ID to save
data

Call for service to modify
advanced settings.

Clinician ID required to save data.

The configuration requires a clinician ID to save
data

Call for service to modify
advanced settings.

Patient ID required to send data.

The configuration requires a patient ID to send
data

Add a patient ID.
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Message Possible cause Suggested action

Patient list is full. Delete some The maximum number of patients was exceeded Delete a patient from the list to

patients to add more. add a new patient.

Stop intervals to select new The monitor is set to take interval readings Stop intervals before changing

patient. the patient.

No connection for send. No connectivity is available to support sending  Call for service to check the
data manually or automatically sending data on  network connection or wireless
manual save settings.

Unable to retrieve list. The monitor is unable to retrieve a patient list ~ Call for service to check the
from the network network connection or wireless

settings, or to verify that the
server is available.

Unable to identify clinician. The clinician ID or password is incorrect Confirm the clinician ID and
password (if applicable), and
retry.

Communications module messages

Message Possible cause Suggested action

Communications module did not ~ Communication failure Call for service.
power on properly. Power down
the device. (High-priority alarm)

Radio messages

Message Possible cause Suggested action

Radio not functional. Call for A hardware failure occurred Call for service to update the

service. radio software or replace the
The radio has the wrong software radio.

Radio error. Power down and The monitor and the radio failed to establish Power down and restart. If

restart. communication with each other problem persists, call for service.

Unable to establish network The radio is no longer communicating with the  Call for service to verify that the

communications. Radio out of access point device is within the radio

network range. coverage area and is configured

to the network.

Unable to establish network Unable to get an IP address from the DHCP server Call for service to verify that the
communications. Call for service. server is available.
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Message

Possible cause

Suggested action

Network not found; check network
cable connection.

A network cable is unplugged

A network connection is broken elsewhere

Check the network cable
connection. If problem persists,
call for service.

USB messages

Message

Possible cause

Suggested action

USB Communication failure. Call
for service.

An internal or external device is connected but
failed enumeration

Power down and restart.

Check USB connections.

If problem persists, call for
Service.

External device not licensed for
use.

A license for an external device (e.g., barcode
scanner) has not been activated

Disconnect the unlicensed
device.

Call for service to obtain the
authorization code from Welch
Allyn to activate the license.

External device not recognized.

An unrecognized external device is connected

Disconnect the unrecognized
device.

Incompatible Welch Allyn device.

A communication protocol failure has occurred

Call for service.

USB accessory disconnected.

The USB cable between an external device and
the monitor is disconnected

Confirm that the USB cable is
connected to the device and the
monitor.

System messages

Message

Possible cause

Suggested action

Set date and time.

The date or time is not set

Set the date and time.

The date or time is not set properly

Reset the date or time.

Device shutdown is not available
at this time.

Device cannot perform an immediate shutdown

Touch OK, wait, and retry.

Advanced settings unavailable.

Sensors are taking measurements

Stop continuous measurements.

A physiological alarm condition is active

Respond to or reset the alarm.

Spot Check measurements have not been saved

Save the measurements.

Unexpected restart occurred. Call
for service.

A system error caused the monitor to restart.

Call for service.
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Message

Possible cause

Suggested action

Low battery 5 minutes or less
remaining. (High-priority alarm)

Battery power is extremely low

Connect the monitor to AC
power. (If not connected to AC
power, the monitor powers down
when battery power is depleted.)

Low battery 30 minutes or less
remaining.

Battery power is low

Touch the alarm icon to dismiss
or connect the monitor to AC
power.

Battery is absent or faulty.

There is no battery in the monitor

Insert a battery.

Battery is absent or faulty. Call for
service.

The battery is faulty

Replace the battery.

Device is operating in battery
mode.

The AC power cord has been disconnected

Touch OK to dismiss or connect
the monitor to AC power.

Configuration Manager

mesSages

Message

Possible cause

Suggested action

Unable to load configuration; using
factory defaults.

A configuration load error occurred

Call for service.

Functional error. Call for service.

A critical configuration load error occurred

Call for service.

No connection for send.

The monitor is not configured to the network

Call for service.

Printer messages

Message

Possible cause

Suggested action

Low battery, unable to print; plug
into outlet.

The monitor's battery voltage is too low to
support printing

Connect the monitor to AC
power.

Printer door is open; close to
continue.

The printer door is open

Close the printer door.

Out of paper.

The paper is not properly loaded

Align the paper with the print
head. If the problem persists, call
for service.

The paper sensor does not detect paper

Replace the paper. If the problem
persists, call for service.

Printer too hot; wait to retry.

The print head overheated

Wait for the print head to cool
down and retry. If the problem
persists, call for service.

External device not recognized.

An external printer is plugged into a USB port

Unplug the external printer.
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Message

Possible cause

Suggested action

Printer not functional. Call for
service.

The printer motor is broken

Call for service.

The detection switch malfunctioned

A hardware failure occurred in the power supply

The printer does not identify itself correctly

The printer does not enumerate

Printing records:

The monitor is printing the records selected on

the Review tab

Note The number of records
requested appears in the message
and counts down during printing.

Acknowledge the number of
records printing or touch Cancel
to interrupt printing.

Printing report; please wait.

The printer needs more time to complete a print

job when the Automatic print on interval
control has been enabled

Wait for the print job to print
completely.

Disable Automatic print on
interval in Intervals settings.

Network messages

Message

Possible cause

Suggested action

Lost connectivity with host.

The central station or other host

Confirm that the host application

application has stopped running or is running properly.

is not operating properly

Problems and solutions

The problems addressed in this table do not generate alarm or information messages on

the monitor.

Problem

Possible cause

Suggested action

No SpHb value is displayed

An Sp02-only cable is connected to the monitor

Replace the Sp02-only cable
with an Sp02/SpHb (Masimo
rainbow) cable.

The Sp02/SpHb reusable sensor has expired

Note

Atechnical alarm appears.

Replace the sensor.

Poor sensar placement on the patient

Remove the sensor from the
patient and reapply.

The monitor may have the SpHb license, but the
Sp02 module does not

Contact Welch Allyn to verify
that the Sp02 module contains
the SpHb license.




Directions for use

Troubleshooting 161

Problem

Possible cause

Suggested action

No weight measurement is
transferred from the scale to the
monitor

The scale is not connected

Inspect the USB cables from the
device to the adapter to the scale
to ensure that they are connected

properly.

The scale setting is incorrect

Ensure that the scale settings are
enabled for transfer.
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Specifications

Physical specifications

Protection classifications, all monitor configurations

Characteristic Specification
Electrical rating 100—240V AC,50-60Hz, 0.8-15A
Duty cycle Continuous operation

Type of protection against electric shock  Class | equipment (protectively earthed) with double insulation

Degree of protection against electric Type BF defibrillator proof
shock, for parts applied to patients IEC EN 60601-1, 2nd Edition
Recovery time following defibrillator Less than or equal to 10 seconds
discharge

Flammable anesthetics
& WARNING Not suitable for use with flammable

anesthetics.

Degree of protection provided by the IPX0
enclosure with respect to harmful ingress  Non-protected according to EN/IEC 60529; Pulse oximeter equipment
of liquids complies with IS0 9919 CI. 44.6 Ingress of liquids tests and EN/IEC 60601-1,

60601-2-30, 60601-2-49 Cl. 44.3 Spillage tests

Height Standard chassis: 10 in. (25.4 cm)
Extended chassis: 10 in. (25.4 cm)

Width Standard chassis: 11 in. (27.9 cm)
Extended chassis: 11.38 in. (28.9 cm)

Depth Standard chassis: 6 in. (15.3 cm)
Extended chassis: 7.5in. (19.1 cm)

Weight (including battery) Standard chassis: 9.5 1b (4.3 kg)
Extended chassis: 10.4 Ib (4.7 kg)
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Protection classifications, all monitor configurations

Graphical display resolution

Display area

8in. (H)x4in. (V) (19.5[H cm x 11.3 [V] cm)

Pixels

1024 (H) x 600 (V)

Pixel arrangement

RGB (red, green, blue)

Color depth

16 bits per pixel

Speaker volume

Output sound pressure

67 dB at 1.0 meter

Alarm and pulse tones

per |EC 60601-1-8

Pulse frequency (fo)

150 — 1000 Hz

Number of harmonic components in the
range 300 Hz to 4000 Hz

minimum of 4

Effective pulse duration (ty)

high priority: 75 -200 ms
medium and low priority: 125 — 250 ms

Rise time (t;) 10—-20% of ty
Fall time? (t;) <t -t
Note The relative sound pressure level of the harmonic components should be within 15 dB above or below

the amplitude at the pulse frequency.

@ Prevents overlap of pulses.

Battery specifications 6 cell 9 cell

Rating 11.1V 3.80Ah (42Wh) 10.8 V 6.75Ah (73Wh)
Composition Lithium-ion Lithium-ion

Charge time to 80 percent capacity 2hr 7m 2hr 25m

Charge time to 100 percent capacity 3hr 4hr

Patient exams per charge' 26 47

Age to 70 percent capacity? 300 300

Operating time per charge for continuous Do not use 2hr (only if clinician remains in the

monitoring 34

room)
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Battery specifications 6 cell 9 cell

1A patient exam includes NIBP, Temperature, and Sp02 measurements at the rate of one patient every 10 minutes with
a 2-minute display time out setting and a new battery.

ZAfter this many full charge and discharge cycles, the battery has aged to where its total capacity has been reduced to
70 percent of its rating.

3 This specification is based on a monitor with the following characteristics:
e Anew, fully charged 9-cell battery

e (02, Sp02, SpHb and the radio operating continuously

e (One blood pressure measurement every 10 minutes

e QOne printout every 10 minutes

As batteries age, their capacity diminishes. Replace the battery when a noticeable decrease in operating time is
observed or when total capacity is below 70% (as described in Note 2 above).

4 If battery power supplied to the monitor falls below the specified lower limit, the monitor powers down. There is no
impact on monitor performance or accuracy as the battery charge runs down. A high-priority alarm occurs when a charge
of 5 minutes or less remains on the battery. Plugging the monitor into a power outlet starts recharging the battery
immediately and prevents the monitor from powering down.

Ethernet connection specifications

Ethernet Communicates using 10base-T and 100-base T

Nurse Call connection specifications

Nurse Call 25V AC or 60 V DC maximum at 1A maximum
NIBP specifications
Units of measure Systolic, diastolic, MAP; mmHg, kPa; user-selectable

Pulse rate: beats per minute

Cuff pressure range Meets or exceeds ANSI/AAMI SP10:2002 standards for cuff pressure range

Systolic range Adult: 30 to 260 mmHg (4.0 to 34.7 kPa) (StepBP, SureBP)
Pediatric: 30 to 260 mmHg (4.0 to 34.7 kPa) (StepBP, SureBP)
Neonate: 20 to 120 mmHg (2.7 to 16.0 kPa) (StepBP)

Diastolic range Adult: 20 to 220 mmHg (2.7 to 29.3 kPa) (StepBP, SureBP)
Pediatric: 20 to 220 mmHg (2.7 to 29.3 kPa) (StepBP, SureBP)
Neonate: 10 to 110 mmHg (1.3 to 14.7 kPa) (StepBP)

Cuff Inflation Target Adult: 160 mmHg (21.3 kPa) (StepBP)
Pediatric: 120 mmHg (16.0 kPa) (StepBP)
Neonate: 90 mmHg (12.0 kPa) (StepBP)

Maximum Target Pressure Adult: 280 mmHg (37.3 kPa) (StepBP, SureBP)
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NIBP specifications
Pediatric: 280 mmHg (37.3 kPa) (StepBP, SureBP)
Neonate: 130 mmHg (17.3 kPa) (StepBP)

Blood pressure determination time Typical: 15 seconds
Maximum: 150 seconds

Blood pressure accuracy Meets or exceeds ANSI/AAMI SP10:2002 standards for noninvasive blood
pressure accuracy, £5 mmHg (0.7 kPa) mean error, 8 mmHg (1.1 kPa)
standard deviation

Mean Arterial Pressure (MAP) range Adult: 23 to 230 mmHg (3.1 to 30.7 kPa) (StepBP, SureBP)

The formula used to calculate MAP yields  pgiatric: 23 to 230 mmHg (3.1 to 30.7 kPa) (StepBP, SureBP)
an approximate value.
Neonate: 13 to 110 mmHg (1.7 to 14.7 kPa) (StepBP)

gulse rate range (using blood pressure  Adult: 30 to 200 beats per minute (StepBP, SureBP)
etermination) Pediatric: 30 to 200 beats per minute (StepBP, SureBP)
Neonate: 35 to 220 beats per minute (StepBP)

Pulse rate accuracy (using blood pressure  +5.0% (+3 beats per minute)
determination)

Overpressure cutoff Adult: 300 mmHg +15 mmHg (40.0 kPa +2.0 kPa)
Pediatric: 300 mmHg +15 mmHg (40.0 kPa 2.0 kPa)
Neonate: 150 mmHg (20.0 kPa) maximum

SureTemp Plus temperature module specifications

Units of measure °F, °C; user-selectable
Temperature range 80°F to 110°F (26.7°C to 43.3°C)
Calibration accuracy +0.2°F (+0.1°C) (Direct mode)

Braun ThermoScan PRO 4000 thermometer specifications (refer to manufacturer's directions for
use for additional information)

Units of measure °F, °C; user-selectable

Temperature range 68°F to 108°F (20°C to 42.2°C)

Calibration accuracy e +0.4°F (+0.2°C) for temperatures ranging from 95.9°F to 107.6°F
(35.5°C to 42°C)

e +0.5°F (0.3°C) for temperatures outside of this range

Display resolution 0.1°F or °C
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Nellcor specifications (for additional information, refer to the directions for use that
accompanies each accessory)

Sp02

Unit of measure %

Measurement range 1% to 100%

Nellcor sensor accuracy guide Sp02 measurement accuracy can only be evaluated in vivo
by comparing pulse oximeter readings with Sa02
measurements obtained from simultaneously sampled
arterial blood made using a laboratory CO-oximeter. Sp02
accuracy was validated through breathe-down-equivalent
testing by Covidien using electronic measurements to prove
equivalence to the Nellcor N600x predicate device. The
Nellcor N600x predicate device was validated by performing
human-subject, “breathe-down” clinical trials.

Accuracy
Note Saturation accuracy varies by sensor type.

The worst case accuracy range of the
module or the attached sensor will apply.

Saturation accuracy (module) +3 digits
70% to 100%

Adult, Pediatrics: + 2 digits
Neonate: + 3 digits
Low Perfusion: 0.02 % to 20 % + 2 digits
Saturation accuracy (sensors) Sensor Accuracy
60% to 80% MAX-Al, MAX-  +3 digits
Pl, MAX-II
70% to 100% DS-100A +3 digits
D-YS Infants, Pediatrics, Adults: +3 digits
Neonates: +4 digits

D-YSE +4 digits

D-YSPD +4 digits

MAX-Al, MAX- +2 digits

Pl, MAX-II

OXI-A/N Adults: +3 digits
Neonates: +4 digits

OXI-P/I +3 digits

Pulse rate

Unit of measure beats per minute
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Nellcor specifications (for additional information, refer to the directions for use that
accompanies each accessory)

Measurement range 20 to 250 beats per minute

Accuracy +3 digits

Functional tester .
& WARNING Functional testers cannot be

used to assess the accuracy of a pulse
oximeter monitor.!

1 Some models of commercially available bench-top functional testers and patient simulators can be used to verify the
proper functionality of Nellcor pulse oximeter sensors, cables and monitors. See the individual testing device's operator's
manual for the procedures specific to the model of tester being used.

While such devices may be useful for verifying that the pulse oximeter sensor, cabling, and monitor are functional, they
are incapable of providing the data required to properly evaluate the accuracy of a system's Sp02 measurements. Fully
evaluating the accuracy of the Sp02 measurements requires, at a minimum, accommodating the wavelength
characteristics of the sensor and reproducing the complex optical interaction of the sensor and the patient’s tissue. These
capabilities are beyond the scope of known bench-top testers. Sp02 measurement accuracy can only be evaluated in vivo
by comparing pulse oximeter readings with Sa02 measurements obtained from simultaneously sampled arterial blood
made using a laboratory CO-oximeter.

Many functional testers and patient simulators have been designed to interface with the pulse oximeter's expected
calibration curves and may be suitable for use with Nellcor monitors and/or sensors. Not all such devices, however, are
adapted for use with the Nellcor OXIMAX digital calibration system. While this will not affect use of the simulator for
verifying system functionality, displayed Sp02 measurement values may differ from the setting of the test device. For a
properly functioning monitar, this difference will be reproducible over time and from monitor to monitor within the
performance specifications of the test device.

Masimo specifications (for additional information, refer to the directions for use that
accompanies each accessory)

Sp02

Unit of measure %

Measurement range 0% to 100%

Masimo Sp02 sensor accuracy guide Accuracy specified when used with Masimo SET pulse
oximetry monitors or with licensed Masimo SET pulse
oximetry modules using PC series patient cables, during no
motion. Numbers present +1 standard deviation. Plus or
minus one standard deviation represents 68% of the
population.

Accuracy’ . .

Note Saturation accuracy varies by sensor type.
For additional sensor accuracy
information, refer to the DFU that
accompanies the sensor.

70% to 100% Adults, Infants, Pediatrics (no motion2): +2%

Neonates (no motion2): +3%

Adults, Infants, Pediatrics, Neonates (motion®): +3%
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Masimo specifications (for additional information, refer to the directions for use that

accompanies each accessory)

Adults, Infants, Pediatrics, Neonates (low perfusion®): 2%

Resolution 1%
Perfusion Index
Measurement range 0.1% to 20.0%

Pulse rate

Unit of measure

beats per minute

Measurement range

25 to 240 beats per minute

Accuracy®

Adults, Infants, Pediatrics, Neonates (no motion): +3 beats
per minute

Adults, Infants, Pediatrics, Neonates (motion): +5 beats per
minute

Adults, Infants, Pediatrics, Neonates (low perfusion®): +3
beats per minute

Resolution

1 beat per minute

SpHb

Units of measure

g/dL, mmol/L; user-selectable

Measurement range

0.0 to 25.0 g/dL (0.0 to 15.5 mmol/L)

Accuracy® Adults, Pediatrics (no mation): 8 to 17 g/dL +1 g/dL
Resolution 0.1 g/dL or mmol/L
RRa

Unit of measure

breaths per minute

Body weight

Adult >66 pounds (30 kilograms)

Measurement range

0 to 70 breaths per minute

Accuracy’

Adults: 4 to 70 £1 breath per minute

Resolution

1 breath per minute

1 Sp02 accuracy was determined by testing on healthy adult volunteers in the range of 60% to 100% Sp02 against a
laboratory CO-Oximeter. Sp02 accuracy was determined on 16 neonatal NICU patients ranging in age from 7 to 135 days
old and weighing between 0.5 and 4.25 kg. Seventy-nine (79) data samples were collected over a range of 70% to 100%
Sa02 with a resultant accuracy of 2.9% Sp02. Contact Masimo for testing specifications.

2 The Masimo sensors have been validated for no-motion accuracy in human blood studies on healthy adult male and
female volunteers with light to dark skin pigmentation in induced hypoxia studies in the range of 70% to 100% Sp02
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Masimo specifications (for additional information, refer to the directions for use that
accompanies each accessory)

against a laboratory CO-Oximeter and ECG monitor. This variation equals +1 standard deviation which encompasses
68% of the population.

3 The Masimo sensors have been validated for motion accuracy in human blood studies on healthy adult male and
female volunteers with light to dark skin pigmentation in induced hypoxia studies while performing rubbing and tapping
motions, at 2 to 4 Hz at an amplitude of 1 to 2 cm and a non-repetitive motion between 1 to 5 Hz at an amplitude of 2 to
3 cmin induced hypoxia studies in the range of 70% to 100% Sp02 against a laboratory CO-Oximeter and ECG monitor.
This variation equals +1 standard deviation which encompasses 68% of the population.

4 The Masimo rainbow SET CO-Oximeter module has been validated for low-perfusion accuracy in bench-top testing
against a Fluke Biotek Index 2 simulator and Masimo's simulator with signal strengths of greater than 0.02% and
transmission of greater than 5% for saturations and pulse rates within the stated accuracy specifications. This variation
equals +1 standard deviation which encompasses 68% of the population.

5 The Masimo sensors have been validated for pulse rate accuracy for the range of 25 to 240 beats per minute in bench-
top testing against a Biotek Index 2 simulator. This variation equals +1 standard deviation which encompasses 68% of
the population.

6 SpHb accuracy has been validated on healthy adult male and female volunteers and on surgical patients with light to
dark skin pigmentation in the range of 8 g/dL to 17 g/dL SpHb against a laboratory CO-Oximeter. The variation equals +1
standard deviation which encompasses 68% of the population. The SpHb accuracy has not been validated with motion
or low perfusion.

7 Respiration rate accuracy for the RRa sensor and instrument has been validated for the range of 4 to 70 breaths per
minute in bench-top testing. Clinical validation for up to 30 breaths per minute was also performed with the RRa sensor
and instrument.

€02 specifications (for additional information, refer to the directions for use that accompanies
each accessory)

€02 accuracy' %3 0 to 38 mmHg: +2 mmHg

39 to 150 mmHg: +(5% of reading + 0.08% for every 1T mmHg
above 38 mmHg)

Flow rate 50 (42.5 < flow < 65) ml/min, flow measured by volume

Initialization time 40 seconds (typical, includes power-up and initialization
time)

System response time 3.2 seconds (typical, includes module response time and

host monitor system response time)

Compensation The CO2 module is equipped with a barometric pressure
transducer and compensation is triggered at startup or
during other events (significant changes in temperature,
ambient pressure, etc.).

BTPS (standard correction used by Microstream capnography
during all measurement procedures for body temperature,
pressure, and saturation).

Cyclical pressure <10 kPa (100 cmH,0); module operates within specification
with overpressure up to 100 cmH,0
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€02 specifications (for additional information, refer to the directions for use that accompanies

each accessory)

Sampled gas return/disposal

Sampled gases are not returned to the breathing circuit.
Exhaled gas is exhausted from the monitor's exhaust port.
Dispose of sampled gases according to facility requirements
or local regulations.

Calibration interval

Initial: After 1200 operating hours

Subsequent: After 4000 operating hours or annually
(whichever comes first)

Periodic service

After 30,000 operating hours

etC02

Units of measure

mmHg, kPa; user-selectable

Display range 0 to 150 mmHg (0.0 to 20.0 kPa)
Resolution 1 mmHg, 0.1 kPa
FiC02

Units of measure

mmHg, kPa; user-selectable

Display range 0 to 150 mmHg (0.0 to 20.0 kPa)
Resolution 1 mmHg, 0.1 kPa

IPI

Display range 11010

RR

Unit of measure

breaths per minute

Display range 0 to 150 breaths per minute

Accuracy 0 to 70 breaths per minute: +1 breath per minute
7110 120 breaths per minute: +2 breaths per minute
121 to 150 breaths per minute: 3 breaths per minute

Resolution 1 breath per minute

1 The accuracy specification is maintained to within 4% of the values indicated in the presence of interfering gases in

accordance with ISO 21647, clauses 51.101.3 and 101.1.

2 The accuracy specification is maintained to within 4% of the values indicated in the presence of up to 80% helium
with up to 15% oxygen when tested in accordance with ISO 21647.

3 The accuracy specification is maintained when tested for drift in accordance with ISO 21647, clause 51.101.2.
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Alarm limits

Upper limit range of entry

Lower limit range of entry

Systolic

Adult: 30 to 258 mmHg (4.0 to 34.4 kPa). Factory
default: 220 mmHg (29.3 kPa).

Pediatric: 32 to 160 mmHg (4.3 to 21.3 kPa).
Factory default: 145 mmHg (19.3 kPa).

Neonate: 27 to 120 mmHg (3.6 to 16.0 kPa).
Factory default: 100 mmHg (13.3 kPa).

Adult: 28 to 256 mmHg (3.7 to 34.1 kPa). Factory
default: 75 mmHg (10.0 kPa).

Pediatric: 30 to 158 mmHg (4.0 to 21.1 kPa).
Factory default: 75 mmHg (10.0 kPa).

Neonate: 25 to 118 mmHg (3.3 to 15.7 kPa).
Factory default: 50 mmHg (6.7 kPa).

Diastolic

Adult: 22 to 235 mmHg (2.9 to 31.3 kPa). Factory
default: 110 mmHg (14.7 kPa).

Pediatric: 17 to 130 mmHg (2.3 to 17.3 kPa).
Factory default: 100 mmHg (13.3 kPa).

Neonate: 12 to 105 mmHg (1.6 to 14.0 kPa).
Factory default: 70 mmHg (9.3 kPa).

Adult: 20 to 233 mmHg (2.7 to 31.1 kPa). Factory
default: 35 mmHg (4.7 kPa).

Pediatric: 15to 128 mmHg (2.0 to 17.1 kPa).
Factory default: 35 mmHg (4.7 kPa).

Neonate: 10 to 103 mmHg (1.3 to 13.7 kPa).
Factory default: 30 mmHg (4.0 kPa).

MAP

Adult: 22 to 255 mmHg (2.9 to 34.0 kPa). Factory
default: 120 mmHg (16.0 kPa).

Pediatric: 17 to 140 mmHg (2.3 to 18.7 kPa).
Factory default: 110 mmHg (14.7 kPa).

Neonate: 12 to 110 mmHg (1.6 to 14.7 kPa).
Factory default: 80 mmHg (10.7 kPa).

Adult: 20 to 253 mmHg (2.7 to 33.7 kPa). Factory
default: 50 mmHg (6.7 kPa).

Pediatric: 15 to 138 mmHg (2.0 to 18.4 kPa).
Factory default: 50 mmHg (6.7 kPa).

Neonate: 10 to 108 mmHg (1.3 to 14.4 kPa).
Factory default: 35 mmHg (4.7 kPa).

Sp02

Adult, Pediatric, Neonate: 52% to 100%. Factory
default: 100%.

Adult, Pediatric, Neonate: 50% to 98%. Factory
default: 90%.

SpHb

Adult, Pediatric, Neonate: 1.5 to 24.5 g/dL (1.5
to 15.0 mmol/L). Factory default: 17.0 g/dL (11.0
mmol/L).

Adult, Pediatric, Neonate: 1.0 to 24.0 g/dL (1.0
to 14.5 mmol/L). Factory default: 7.0 g/dL (4.0
mmol/L).

Pulse rate

Adult: 27 to 300 beats per minute. Factory
default: 120 beats per minute.

Pediatric: 27 to 300 beats per minute. Factory
default: 150 beats per minute.

Neonate: 27 to 300 beats per minute. Factory
default: 200 beats per minute.

Adult: 25 to 298 beats per minute. Factory
default: 50 beats per minute.

Pediatric: 25 to 298 beats per minute. Factory
default: 50 beats per minute.

Neonate: 25 to 298 beats per minute. Factory
default: 100 beats per minute.

Temperature

Adult, Pediatric, Neonate: 87.1 to 110.0°F (30.6
to 43.3°C). Factory default: 101.0°F (38.3°C).

Adult, Pediatric, Neonate: 85.1 to 108.0°F (29.5
to 42.2°C). Factory default: 94.0°F (34.4°C).

etC02

Adult: 2 to 150 mmHg (0.3 to 20.0 kPa). Factory
default: 60 mmHg (8.0 kPa).

Pediatric: 2 to 150 mmHg (0.3 to 20.0 kPa).
Factory default: 60 mmHg (8.0 kPa).

Neonate: 2 to 150 mmHg (0.3 to 20.0 kPa).
Factory default: 50 mmHg (6.7 kPa).

Adult: 0 to 148 mmHg (0.0 to 19.7 kPa). Factory
default: 15 mmHg (2.0 kPa).

Pediatric: 0 to 148 mmHg (0.0 to 19.7 kPa).
Factory default: 15 mmHg (2.0 kPa).

Neonate: 0 to 148 mmHg (0.0 to 19.7 kPa).
Factory default: 20 mmHg (2.7 kPa).

FiCO2

Adult: 0 to 150 mmHg (0.0 to 20.0 kPa). Factory
default: 8 mmHg (1.1 kPa).

Pediatric: 0 to 150 mmHg (0.0 to 20.0 kPa).
Factory default: 8 mmHg (1.1 kPa).

Neonate: 0 to 150 mmHg (0.0 to 20.0 kPa).
Factory default: 5 mmHg (0.7 kPa).

None
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Alarm limits

Upper limit range of entry

Lower limit range of entry

Pl

None

Adult, Pediatric: 1 to 10. Factory default: 4.

RR

Adult: 5 to 150 breaths per minute. Factory
default: 50 breaths per minute.

Pediatric: 5 to 150 breaths per minute. Factory
default: 50 breaths per minute.

Neonate: 5 to 150 breaths per minute. Factory
default: 80 breaths per minute.

Adult: 0 to 145 breaths per minute. Factory
default: 3 breaths per minute.

Pediatric: 0 to 145 breaths per minute. Factory
default: 3 breaths per minute.

Neonate: 0 to 145 breaths per minute. Factory
default: 12 breaths per minute.

Adult: 5 to 150 breaths per minute. Factory
default: 50 breaths per minute.

Adult: 0 to 145 breaths per minute. Factory
default: 3 breaths per minute.

Environmental specifications

Operating temperature

50°F to 104°F (10°C to 40°C)

Transport/storage temperature

-4°F to 122°F (-20°C to 50°C)

Operating altitude

-557 t0 10,000 ft. (-170 m to 3,048 m)

Operating humidity

15 to 95% noncondensing

Transport/storage humidity

15% to 95% noncondensing

Monitor radio

The monitor's radio operates on Welch Allyn FlexNet™ or other 802.11 networks.

Wireless network interface |EEE 802.11 b/g, 802.11a

Frequency

802.11 b/g: 2.402 GHz to 2.4835 GHz
802.11a: 5.125 GHz to 5.875 GHz

Channels

Up to 14 in 802.11b/g, up to 24 in 802.11a; country-dependent

Security/encryption,

/authentication \WPA2/AES (either EAP or PSK authentication)

Antenna

Internal multiband PIFA

Wireless data rates

802.11b: 1TMbps or higher during vitals transmission only

802.11a/g: 6Mbps or higher during vitals transmission only

(approximately 2 seconds per reading)

Agency approvals

US: FCC Part 15, Class B; C/UL; CE; 47 CFR Part 2.1093, 15.207, 15.209, 15.247,
15.407; FCC OET Bulletin 65C; FIPS 140-2 Level 1 (Connex VSM 6500 and 6800
series, and Connex IWS 8500 series)

Europe: CE; EN 50371; EN/ETSI 300 328 VV1.7.1, 301 489-1 V1.6.1, 301 489-17

V1.2.1,301 893 V1.4.1
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Canada: RSS-210; RSS-GEN; RSS-102
Hong Kong: HKTA 1039

Protocols UDP, DHCP, TCP/IP

Data transfer protocols UDP, TCP/IP

Modulation OFDM (802.11a/g), DSSS/CCK (802.11b)
Output power 40mW typical, country-dependent
Ancillary IEEE standards 802.11e, 802.11h, 802.11i, 802.11X

Channel restrictions in the 5-GHz band are determined by country.

Marking by the symbol ( ! ) indicates that usage restrictions apply. To ensure compliance
with local regulations, be sure the correct country in which the access point is installed is
selected. This product can be used with the following restriction(s):

France - Outdoor use is limited to 10 mVW EIRP within the band 2454 to 2483.5 MHz.

Note Effective Isotropic Radiated Power (EIRP).

Note Some countries restrict the use of 5-GHz bands. The 802.11a radio in the
monitor uses only the channels indicated by the access point with which
the radio associates. The hospital IT department must configure access
points to operate with approved domains.

Configuration options

The monitor is available in multiple configurations.

Monitors capable of supporting a combination of NIBP, SpO2, SpHb, pulse rate,
and temperature

Model Description

6300 Basic. Includes USB and Ethernet connectivity.

6400 Standard. Includes nurse call, Ethernet, and USB connectivity. The radio is optional.
6500 Wireless. Includes all Standard features plus an internal 802.11 a/b/g radio.

Monitors capable of supporting a combination of CO2/RR or RRa, NIBP, Sp02,
SpHb, pulse rate, and temperature

Model Description

6700 Standard. Includes nurse call, Ethernet, and USB connectivity. The radio is optional.

6800 Wireless. Includes all Standard features plus an internal 802.11 a/b/g radio.
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Standards and compliance

General compliance and standards

The monitor complies with the following standards:

21 CFR Subchapter H — Medical Devices — US Food and Drug Administration

2002 No. 236 — Australian Therapeutic Goods Act

93/42/EEC — European Economic Community Medical Devices Directive
2007/47/EC — European Economic Community Medical Devices Directive 2007
Amendment

94/62/EC — European Economic Community Packaging Directive

2002/96/EC — European Economic Community Waste Electrical and Electronic
Equipment Directive

2006/66/EC — European Economic Community Batteries and Accumulators Directive
SOR/98-282 — Canadian Medical Devices Regulation

IATA DGR - International Air Transport Association Dangerous Goods Regulation
United Nations ST/SG/AC.10/11 — Manual of Tests and Criteria, Part lll, Sub-Section 38.3

ANSI/AAMI SP10

AS/NZS 3200.1.0'

ASTM D 4332, E 1104

CAN/CSA C22.2 NO.601.1" CAN/CSA-C22.2 NO.60601-1-2, CSA 79919

EN 1060-1, 1060-3, 1060-4?

EN/IEC 60601-1, 60601-1-2, 60601-1-4, 60601-1-6, 60601-1-8, 60601-2-30, 60601-2-49,
62304, 62366

EN/ISO 9919, 13485, 14971, 21647

ISTA 2A

UL 60601-1"

K Directive 2002/96/EC-WEEE:
Disposal of noncontaminated electrical and electronic equipment

This product and its accessories must be disposed of according to local laws and
regulations. Do not dispose of this product as unsorted municipal waste. Prepare this
product for reuse or separate collection as specified by Directive 2002/96/EC of the
European Parliament and the Council of the European Union on Waste Electronic and

1 Standard is essentially the IEC 60601-1 General standard plus the listed country's National Deviations.

2 Non-Invasive Sphygmomanometers — Part 1: General Requirements, Part 3. Supplementary
Requirements for Electro-Mechanical Blood Pressure Measuring Systems, Part 4: Test Procedures to
Determine the Overall System Accuracy of Automated Non-Invasive Sphygmomanometers.
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Electrical Equipment (WEEE). If this product is contaminated, this directive does not
apply.

For more specific disposal or compliance information, see www.welchallyn.com/weee,
or contact Welch Allyn Customer Service at +44 207 365 6780.

General radio compliance

The wireless features of this monitor must be used in strict accordance with the
manufacturer’s instructions as described in the user documentation that comes with the
product.

This device complies with Part 15 of the FCC rules and with the rules of the Canadian
ICES-003 as described below.

Federal Communications Commission (FCC)

This device complies with part 15 of the FCC Rules. Operation is subject to the following
two conditions:

e This device may not cause harmful interference.

e This device must accept any interference received, including interference that may
cause undesired operation.

This equipment has been tested and found to comply with the limits for a Class B digital
device, pursuant to Part 15 of FCC Rules. These limits are designed to provide
reasonable protection against harmful interference in a residential installation. This
equipment generates, uses, and can radiate radio frequency energy. If not installed and
used in accordance with the instructions, it may cause harmful interference to radio
communications. However, there is no guarantee that interference will not occur in a
particular installation. If this equipment does cause harmful interference to radio or
television reception, which can be determined by turning the equipment off and on, the
user is encouraged to try and correct the interference by one or more of the following
measures:

e Reorient or relocate the receiving antenna
* |Increase the distance between the equipment and the receiver

e Connect the equipment to an outlet on a circuit different from that to which the
receiver is connected

e Consult the dealer or an experienced radio/TV technician for help

The user may find the following booklet prepared by the Federal Communications
Commission helpful:

The Interference Handbook

This booklet is available from the U.S. Government Printing Office, Washington, D.C.
20402. Stock No. 004-000-0034504.

Welch Allyn is not responsible for any radio or television interference caused by
unauthorized modification of the devices included with this Welch Allyn product, or the
substitution or attachment of connecting cables and equipment other than specified by
Welch Allyn.

The correction of interference caused by such unauthorized modification, substitution, or
attachment will be the responsibility of the user.
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Industry Canada (IC) emissions

This device complies with RSS 210 of Industry Canada.

Operation is subject to the following two conditions: (1) this device may not cause
interference, and (2) this device must accept any interference, including interference that
may cause undesired operation of this device.

L'utilisation de ce dispositif est autorisée seulement aux conditions suivantes: (1) il ne
doit pas produire de brouillage et (2) I utilisateur du dispositif doit étre prét a accepter
tout brouillage radioélectrique recu, méme si ce brouillage est susceptible de
compromettre le fonctionnement du dispositif.

This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conform a la norme NMB-003 du Canada.

European Union

Czech

Welch Allyn timto prohlasuje, ze tento RLAN device je ve shodé se zakladnimi poZadavky a dal$imi
ptisluSnymi ustanovenimi smérnice 1999/5/ES.

Danish

Undertegnede Welch Allyn erklzerer herved, at falgende udstyr RLAN device overholder de
vaesentlige krav og gvrige relevante krav i direktiv 1999/5/EF

Dutch

Bij deze verklaart Welch Allyn dat deze RLAN device voldoet aan de essentiéle eisen en aan de
overige relevante bepalingen van Richtlijn 1999/5/EC.

English

Hereby, Welch Allyn, declares that this RLAN device is in compliance with the essential
requirements and other relevant provisions of Directive 1999/5/EC.

Estonian

Kaesolevaga kinnitab Welch Allyn seadme RLAN device vastavust direktiivi 1999/5/E0 pshinduetele
ja nimetatud direktiivist tulenevatele teistele asjakohastele satetele.

Finnish

Welch Allyn vakuuttaa taten ettd RLAN device tyyppinen laite on direktiivin 1999/5/EY oleellisten
vaatimusten ja sitd koskevien direktiivin muiden ehtojen mukainen.

French

Par la présente, Welch Allyn déclare que ce RLAN device est conforme aux exigences essentielles et
aux autres dispositions de la directive 1999/5/CE qui lui sont applicables

German

Hiermit erklart Welch Allyn die Ubereinstimmung des Gerates RLAN device mit den grundlegenden
Anforderungen und den anderen relevanten Festlegungen der Richtlinie 1999/5/EG. (Wien)

Greek

ME THN ITAPOYZXA Welch Allyn AHAQNEI OTI RLAN device ZYMMOPOQNETAI
[TPOZ TIZ OYZIQAEIYX AITAITHZEIY KAI TIZ AOIIIEYE 2XETIKEY AIATAZEIX THX
OAHITAX 1999/5/EK

Hungarian

Alulirott, Welch Allyn nyilatkozom, hogy a RLAN device megfelel a vonatkozd alapvetd
kdvetelményeknek és az 1999/5/EC irdnyelv egyéb eldirdsainak.

[talian

Con la presente Welch Allyn dichiara che questo RLAN device & conforme ai requisiti essenziali ed
alle altre disposizioni pertinenti stabilite dalla direttiva 1999/5/CE.

Latvian

Ar So Welch Allyn deklarg, ka RLAN device atbilst Direktivas 1999/5/EK biitiskajam prasibam un
citiem ar to saistitajiem noteikumiem.

Lithuanian

Siuo Welch Allyn deklaruoja, kad 3is RLAN device atitinka esminius reikalavimus ir kitas 1999/5/EB
Direktyvos nuostatas.
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Malti

Hawnhekk, Welch Allyn, jiddikjara Ii dan RLAN device jikkonforma mal-htigijiet essenzjali u ma
provvedimenti ohrajn relevanti li hemm fid-Dirrettiva 1999/5/EC

Portuguese

Welch Allyn declara que este RLAN device esta conforme com os requisitos essenciais e outras
disposigdes da Directiva 1999/5/CE.

Slovak

Welch Allyn tymto vyhlasuje, ze RLAN device spina zakladné poZiadavky a vietky prislugné
ustanovenia Smernice 1999/5/ES.

Slovene

Siuo Welch Allyn deklaruoja, kad Sis RLAN device atitinka esminius reikalavimus ir kitas 1999/5/EB
Direktyvos nuostatas.

Spanish

Por medio de la presente Welch Allyn declara que el RLAN device cumple con los requisitos
esenciales y cualesquiera otras disposiciones aplicables o exigibles de la Directiva 1999/5/CE

Swedish

Hérmed intygar Welch Allyn att denna RLAN device stér | dverensstdmmelse med de vasentliga
egenskapskrav och dvriga relevanta bestammelser som framgar av direktiv 1999/5/EG.
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Guidance and manufacturer's declaration

EMC compliance

Special precautions concerning electromagnetic compatibility (EMC) must be taken for all
medical electrical equipment. This device complies with IEC EN 60601-1-2:2007.

All medical electrical equipment must be installed and put into service in accordance
with the EMC information provided in this document and the Welch Allyn Connex
Vital Signs Monitor 6000 Series Directions for Use.

Portable and mobile RF communications equipment can affect the behavior of
medical electrical equipment.

The monitor complies with all applicable and required standards for electromagnetic
interference.

It does not normally affect nearby equipment and devices.
It is not normally affected by nearby equipment and devices.

It is not safe to operate the monitor in the presence of high-frequency surgical
equipment.

However, it is good practice to avoid using the monitor in extremely close proximity
to other equipment.

Emissions and immunity information

For information about electromagnetic compatibility (EMC), see the Welch Allyn website:

http://www.welchallyn.com/apps/products/product_category.jsp?catcode=PMS
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Warranty

Welch Allyn warrants the product to be free of defects in material and workmanship and
to perform in accordance with manufacturer's specifications for the period of two years
from the date of purchase from Welch Allyn or its authorized distributors or agents.

The warranty period shall start on the date of purchase. The date of purchase is: 1) the
invoiced ship date if the device was purchased directly from Welch Allyn, 2) the date
specified during product registration, 3) the date of purchase of the product from a
Welch Allyn authorized distributor as documented from a receipt from said distributor.

This warranty does not cover damage caused by: 1) handling during shipping, 2) use or
maintenance contrary to labeled instructions, 3) alteration or repair by anyone not
authorized by Welch Allyn, and 4) accidents.

The product warranty is also subject to the following terms and limitations: Accessories
are not covered by the warranty. Refer to the directions for use provided with individual
accessories for warranty information.

Shipping cost to return a device to a Welch Allyn Service center is not included.

A service notification number must be obtained from Welch Allyn prior to returning any
products or accessories to Welch Allyn's designated service centers for repair. To obtain
a service notification number, contact Welch Allyn Technical Support.

THIS WARRANTY IS IN LIEU OF ALL OTHER WARRANTIES, EXPRESS OR IMPLIED,
INCLUDING BUT NOT LIMITED TO THE IMPLIED WARRANTIES OF
MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE. WELCH ALLYN'S
OBLIGATION UNDER THIS WARRANTY IS LIMITED TO REPAIR OR REPLACEMENT
OF PRODUCTS CONTAINING A DEFECT. WELCH ALLYN IS NOT RESPONSIBLE FOR
ANY INDIRECT OR CONSEQUENTIAL DAMAGES RESULTING FROM A PRODUCT
DEFECT COVERED BY THE WARRANTY.
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